Primer "atranque"

jesus malaga

FH SUPPORTER
No se, parece ser así, que el manguito a presión va por el deposito y por eso, al fugar, vuelve dentro y no hay desparrame exterior.

Pues espero que sea eso, por que si no, además ya de empezar a enfocar el tema más "serio", van a cambiar en garantía (os recuerdo) media moto, cosa que por otra parte, no me viene mal.

Pues ese es el asunto, que no hay manguito dentro del depósito. Es todo por fuera.

Que sea un problema del suministro de combustible si, es muy probable. Pero que ese problema sea "manguito rajado con fuga"... raro.
 

Petruk

Well-Known Member
Pues ese es el asunto, que no hay manguito dentro del depósito. Es todo por fuera.

Que sea un problema del suministro de combustible si, es muy probable. Pero que ese problema sea "manguito rajado con fuga"... raro.
Bueno, lo mismo no me he enterado yo bien. Cuando esté arreglado y vaya a por ella, como me meterán la filípica de lo que le han hecho, prometo poner más atención :D
 

jesus malaga

FH SUPPORTER
De la bomba a la salida sí va un tubo que podría estar rajado. El 17.
Ese despiece debe ser de otra moto. La estructura de la bomba de la sportster no es asi. En la sportster hay un pequeño manguito interior que une un filtro con la propia bomba, pero primero que para llegar a él hay que desmontar el depósito (así que no puede ser que uno "lo vea"), y segundo que en cualquier caso es previo a la bomba, así que de estar rajado lo que supondría es que la gasolina pasaría al sistema sin filtrar, y que la moto se quedaría sin gasolina antes, por no poder aspirar desde el fondo. Pero no tiene sentido que diera problemas de presión irregular,
 

51%SonofaBitch

FH SUPPORTER
Ese despiece debe ser de otra moto. La estructura de la bomba de la sportster no es asi. En la sportster hay un pequeño manguito interior que une un filtro con la propia bomba, pero primero que para llegar a él hay que desmontar el depósito (así que no puede ser que uno "lo vea"), y segundo que en cualquier caso es previo a la bomba, así que de estar rajado lo que supondría es que la gasolina pasaría al sistema sin filtrar, y que la moto se quedaría sin gasolina antes, por no poder aspirar desde el fondo. Pero no tiene sentido que diera problemas de presión irregular,
a pesar de que no funcione es toda una RK
 

jesus malaga

FH SUPPORTER
a pesar de que no funcione es toda una RK

ostras pedrin, si que ando yo perdido, no se por qué tenía supuesto que hablábamos de una Sportster :eek: :eek: :eek: :eek:

De todas formas... tiene todo el aspecto de ser lo mismo, el macarrón de absorción pasando por el filtro, e igualmente algo oculto dentro del depósito que no puede uno haber visto "de pasada".
 

51%SonofaBitch

FH SUPPORTER
ostras pedrin, si que ando yo perdido, no se por qué tenía supuesto que hablábamos de una Sportster :eek: :eek: :eek: :eek:

De todas formas... tiene todo el aspecto de ser lo mismo, el macarrón de absorción pasando por el filtro, e igualmente algo oculto dentro del depósito que no puede uno haber visto "de pasada".
es que la sportster es la reina de casi todas las conversaciones
 

Petruk

Well-Known Member
ostras pedrin, si que ando yo perdido, no se por qué tenía supuesto que hablábamos de una Sportster :eek: :eek: :eek: :eek:

De todas formas... tiene todo el aspecto de ser lo mismo, el macarrón de absorción pasando por el filtro, e igualmente algo oculto dentro del depósito que no puede uno haber visto "de pasada".
Pero Jesus es que no lo han visto de pasada y si, han desmontado el deposito buscando la rata y parece que la han encontrado ;) (espero)
 

jesus malaga

FH SUPPORTER
Pero Jesus es que no lo han visto de pasada y si, han desmontado el deposito buscando la rata y parece que la han encontrado ;) (espero)

Pues si que ando yo despistado, entendi que había sido en una inspección exterior :D :D

Revisando ese despiece que puso el compañero FXSTC95, parece que ese macarrón une algún rtipo de regulador con la bomba asi que si, parece congruente el fallo.

Por otro lado que ese macarrón se haya degradado... curioso. Aunque podría ser signo de la que la moto ha estado parada con el depósito sin gasolina mucho tiempo.
 

Petruk

Well-Known Member
Saludos,

Quisiera daros el ultimo parte para cerrar el circulo. Recogí la moto el viernes pasado. Hasta hoy, poca cosa, 180-200km, ciudad, carretera.... todo correcto. Arranca bien, tiene la fuerza de antes, que no es poca y en principio, todo OK y listo para rodar.

Finalmente han sido los manguitos esos que van en el deposito, más que agrietados, rozados con partes internas que los han ido desgastando y sobre todo en un lado donde ha hecho un agujero, de 0,3-0,5cm por donde se salía el combustible a presión y venían todos los problemas. Esto ultimo explica la falta de potencia y no tanto el (no) arranque en caliente que tal vez se haya solucionado cuando se cambiaron las juntas iniciales que efectivamente, no eran originales. Parece al fin que fué un multifallo (dos cosas a la vez) y que al cambiar todo por piezas originales HD ha vuelto a su ser.

Como comenté, todo en garantía y a 0,00€ (como debe ser). Bueno, miento, con el conocido "ya que" le he puesto una tapón de deposito con llave que tenían en la tienda del taller, cromada y que algo de tranquilidad da, aunque no vaya a quedarse (casi) nunca la moto sola en la calle.

Gracias a todos por las opiniones y comentarios.

Birras.
 

FXSTC95

Well-Known Member
Como comenté, todo en garantía y a 0,00€ (como debe ser). Bueno, miento, con el conocido "ya que" le he puesto una tapón de deposito con llave que tenían en la tienda del taller, cromada y que algo de tranquilidad da, aunque no vaya a quedarse (casi) nunca la moto sola en la calle.
Ya te enredaron...:p:p
 
Arriba