Embrague "raro" en sportster

Trasto

FH SUPPORTER
El surco que hicieron en la campana, menuda hartá a limar, no tiene casi surcos la jodía campana y con una minilima para que entrara bien.
En esta foto ya está sin rebabas.
10492019_668037576619260_5636301835540200606_n.jpg
Ya hace años, los móviles de ese año hacían muy malas fotos.
Le saqué un montón de material con muchísimo cuidado de no llenar la cadena de virutas, poniendo imanes y papeles para recoger todo.
Por eso tanto odio a los remaches, si te lo hacen en el confe te cambian la campana y la ostia, te sale por 1500 € la broma y te vuelven a meter un disco de remaches.
241823_321437647945923_1072417241_o.jpg
 

Geyper

Well-Known Member
Lo que si he notado que la maneta del embrague ahora tiene algo de mas recorrido y empieza a salir la moto mas al final , solo he notado eso
Si a mi también me sale la moto con la maneta más al final. Yo llevo los de carbono y también he notado cambios más suaves
 

51%SonofaBitch

FH SUPPORTER
no entiendo porqie os sale la.moto con la maneta más al final, entiendo más abierta? Deberia ser al contrario salir antes
es como el coche cuando más desgastado más tienes que levantar el pie, el famoso embrague alto...

en la moto cuanto maa tienes a abrir la mano se supone que más tarda en embragar... y si esta nuevo y con el grueso adecuado debería ser al revés

vamos igual me he confundido
 

Trasto

FH SUPPORTER
Antes hacia el mismo recorrido que ahora más el muelle, en el mazo de discos el recorrido del muelle es un milímetro pero en la maneta son diez.
 

santaklaus

Well-Known Member
Bueno, ayer saqué un hueco y desmonté el cable. La juntatórica del cable parece en buena forma. De hecho mirando me dio la impresión que la gotita caía más por la uníon entre la parte de goma y el casquillo donde va la rosca, es decir, por el crimpado de la funda. En cualquier caso he forrado dicho crimpado con una cinta de goma, le he puesto hilo de teflón en la rosca porsiaca. La cosa es que al vaciar el aceite le he sacado un litro. No lo entiendo. El nivel no llegaba a los dientes y ha ido goteando bastante tiempo. En cualquier caso no parece que el comportamiento del embrague fuera por falta de aceite. Algo que me ha extrañado bastante es que el aceite ha salido muy denso y pegajoso. Siendo de transmisión y 80w90 esperaba que fuera más fino.
Antes de desmontar pasé por la tienda de recambios y pillé un bote de Motul HD (que no es Harley Davidson) SAE 80w90 mineral, que es el que le puse la vez anterior. Pero visto como he sacadao el aceite no le pondré el mismo, hoy iré a cambiarlo, ajustaré el embrague rellenaré y veré si sigue con el efecto de embrague destensado en frío.
 
Bueno, ayer saqué un hueco y desmonté el cable. La juntatórica del cable parece en buena forma. De hecho mirando me dio la impresión que la gotita caía más por la uníon entre la parte de goma y el casquillo donde va la rosca, es decir, por el crimpado de la funda. En cualquier caso he forrado dicho crimpado con una cinta de goma, le he puesto hilo de teflón en la rosca porsiaca. La cosa es que al vaciar el aceite le he sacado un litro. No lo entiendo. El nivel no llegaba a los dientes y ha ido goteando bastante tiempo. En cualquier caso no parece que el comportamiento del embrague fuera por falta de aceite. Algo que me ha extrañado bastante es que el aceite ha salido muy denso y pegajoso. Siendo de transmisión y 80w90 esperaba que fuera más fino.
Antes de desmontar pasé por la tienda de recambios y pillé un bote de Motul HD (que no es Harley Davidson) SAE 80w90 mineral, que es el que le puse la vez anterior. Pero visto como he sacadao el aceite no le pondré el mismo, hoy iré a cambiarlo, ajustaré el embrague rellenaré y veré si sigue con el efecto de embrague destensado en frío.
Hostias! No tenía ni idea que se utilizaran densidades tan altas en la Sportster.
 

earnaz

FH SUPPORTER
Bueno, ayer saqué un hueco y desmonté el cable. La juntatórica del cable parece en buena forma. De hecho mirando me dio la impresión que la gotita caía más por la uníon entre la parte de goma y el casquillo donde va la rosca, es decir, por el crimpado de la funda. En cualquier caso he forrado dicho crimpado con una cinta de goma, le he puesto hilo de teflón en la rosca porsiaca. La cosa es que al vaciar el aceite le he sacado un litro. No lo entiendo. El nivel no llegaba a los dientes y ha ido goteando bastante tiempo. En cualquier caso no parece que el comportamiento del embrague fuera por falta de aceite. Algo que me ha extrañado bastante es que el aceite ha salido muy denso y pegajoso. Siendo de transmisión y 80w90 esperaba que fuera más fino.
Antes de desmontar pasé por la tienda de recambios y pillé un bote de Motul HD (que no es Harley Davidson) SAE 80w90 mineral, que es el que le puse la vez anterior. Pero visto como he sacadao el aceite no le pondré el mismo, hoy iré a cambiarlo, ajustaré el embrague rellenaré y veré si sigue con el efecto de embrague destensado en frío.
No lo termino de entender. ¿Te extraña que salga solo un litro de la primaria? Porque es lo que debe contener, no más.

También me suena extraño lo de meter aceite mineral en la primaria, y no uno específico primaria.
 

santaklaus

Well-Known Member
No lo termino de entender. ¿Te extraña que salga solo un litro de la primaria? Porque es lo que debe contener, no más.

También me suena extraño lo de meter aceite mineral en la primaria, y no uno específico primaria.
Me extraño que saliera un litro, yo esperaba bastante menos. Lo esperaba porque atribuía a la falta de aceite al problema, por eso y porque me pareció ver que el nivel no llegaba a los dientes.
 
Me extraño que saliera un litro, yo esperaba bastante menos. Lo esperaba porque atribuía a la falta de aceite al problema, por eso y porque me pareció ver que el nivel no llegaba a los dientes.
Pues a ver si alguien más experimentado te aclara el asunto. En mi humilde opinión coincido contigo en que es mucho aceite, aunque quizá no se deteriora tanto como el del motor. Al tener más densidad. Pero no me hagas mucho caso.
 

51%SonofaBitch

FH SUPPORTER
No lo termino de entender. ¿Te extraña que salga solo un litro de la primaria? Porque es lo que debe contener, no más.

También me suena extraño lo de meter aceite mineral en la primaria, y no uno específico primaria.
se pueden poner, de hecho el 20w50 de cepsa, rouge 66 es apto para embragues y trasmisiones
y en el caso particular de la sportster parece que es bueno añadir los que sea gl4 y no los más modernos gl5
 

santaklaus

Well-Known Member
Que sí que eso lo sabía jaja, que lo que me extraña es que no hubiera perdido nada y da altraste con mi teoría de la causa del problema. Yo le suelo echar el litro entero tambíen sin pararme a quitarle los 44ml
 
Arriba