CONEXION V.O.E.S

hdsturgis

FH SUPPORTER
Pregunta que puede ser tonta.
El sistema de encendido de fábrica, por lo que veo en el esquema eléctrico, se conecta a CHASIS (tierra), desde el conector general que va a su vez al MÓDULO de ENCENDIDO.
De esta forma, el V-O.E.S., que lleva uno de los cables al encendido y otroa a chasis, toma TIERRA a través de ese conector.
SIn embargo, hoy, repasando los cables del ENCENDIDO original, veo que el VOES, el cable de tierra va a los conectores, pero al estar estos inutilizados por tener puesto un ENCENDIDO DYNA 2000i, entiendo que el VOES NO TIENE CONEXIÓN al chasis.
Entiendo, también, que, entonces, el CABLE que va a tierra, debo de conectarlo DIRECTAMENTE al chasis y NO AL CABLE ORIGINAL del primer encendido, puesto que ÉSTE, está anulado.
Gracias
 

FXSTC95

Well-Known Member
No sé Sturgis. Mi encendido original es un 'paquete' con un conector. No es metálico, la masa la coge de uno de los terminales del conector. Y uno de los terminales es el voes, y por él corrige o no el avance.
Yo el del Ultima lo conecté a donde iba el del original. No me compliqué la vida.
En el Ultima sí coge la masa de la carcasa.
 

hdsturgis

FH SUPPORTER
No sé Sturgis. Mi encendido original es un 'paquete' con un conector. No es metálico, la masa la coge de uno de los terminales del conector. Y uno de los terminales es el voes, y por él corrige o no el avance.
Yo el del Ultima lo conecté a donde iba el del original. No me compliqué la vida.
En el Ultima sí coge la masa de la carcasa.
Pues me temo que te pasa como a mi:
NO TIENES CONECTADO EL VOES.
Sigue los cables del VOES y te daras cuenta que YA no tiene la conexión al chasis que tenia con el original.
Vs
 

FXSTC95

Well-Known Member
Tengo que revisar el esquema eléctrico a ver dónde va la línea del VOES. Yo desde luego, dónde iba con el original ahora va con el Última.

Enviado desde mi Redmi Note 5A mediante Tapatalk
 

Indibil

Well-Known Member
El VOEs sólo es un interruptor que conecta el cable morado a masa cuando el vacío en la admisión es el tarado. Si no tienes conectado el morado del encendido al VOEs, éste no hace nada, esté o no conectado a masa.

Con ese encendido, te recomiendo conectarle el VOEs, un cable al morado y el otro a masa, te da igual cual. Y lleves o no VOEs, en el encendido selecciona VOEs. Si llevas Retard, lo que hace es retardar el encendido en lugar de avanzarlo, es para turbo o nitro.
 

robertosingle

Well-Known Member
por lo que se ve el VOES mejora el consumo de combustible..,en la mia me fije que un cable va a masa directamente...y el otro a la caja del cdi
 

hdsturgis

FH SUPPORTER
Tengo que revisar el esquema eléctrico a ver dónde va la línea del VOES. Yo desde luego, dónde iba con el original ahora va con el Última.

Enviado desde mi Redmi Note 5A mediante Tapatalk
Pues como el mio. Mi " mecánico" lo conecto al cable del original. Y revisando y siguiendo la ruta, acaba en la mas absoluta NADA. ( hablamos del de MASA). EL OTRO NO, porque coges directamente el que viene del VOES y lo conectas al del ULTIMA.
Vs
 

hdsturgis

FH SUPPORTER
El VOEs sólo es un interruptor que conecta el cable morado a masa cuando el vacío en la admisión es el tarado. Si no tienes conectado el morado del encendido al VOEs, éste no hace nada, esté o no conectado a masa.

Con ese encendido, te recomiendo conectarle el VOEs, un cable al morado y el otro a masa, te da igual cual. Y lleves o no VOEs, en el encendido selecciona VOEs. Si llevas Retard, lo que hace es retardar el encendido en lugar de avanzarlo, es para turbo o nitro.
Gracias, @Indibil .Ese es el tema. Al poner el encendido nuevo, el " mecanico" se olvido de que la masa YA no existía y deberia ponerle una conexión nueva al chasis.
Vs
 

FXSTC95

Well-Known Member
Queremos decir que el cable morado (creo ahora no estoy en casa y no tengo moto ni esquemas ni nada) del Ultima que he conectado a donde iba el del VOES del encendido original ahora mismo está 'flotando' como un cable que no va a ningún sitio?
Y qué hacía el encendido original con ese hilo? Antena wifi?
 

hdsturgis

FH SUPPORTER
Queremos decir que el cable morado (creo ahora no estoy en casa y no tengo moto ni esquemas ni nada) del Ultima que he conectado a donde iba el del VOES del encendido original ahora mismo está 'flotando' como un cable que no va a ningún sitio?
Y qué hacía el encendido original con ese hilo? Antena wifi?
A ver si me explico:
El cable MORADO del ULTIMA, va al VOES.
Y el otro del VOES, es el que está en " modo WIFI" , como dices. Se ha quedado sin ir a MASA.
Ponle una prolongación ( si no te llega) y sujetalo a un tornillo de la moto que haga MASA.
Compruébalo ESTE, no el otro, que lo tienes BIEN conectado.
Va.
 

hdsturgis

FH SUPPORTER
Queremos decir que el cable morado (creo ahora no estoy en casa y no tengo moto ni esquemas ni nada) del Ultima que he conectado a donde iba el del VOES del encendido original ahora mismo está 'flotando' como un cable que no va a ningún sitio?
Y qué hacía el encendido original con ese hilo? Antena wifi?
Por cierto: en el video de TATRO MACHINE en el que pone un DYNA 2000p, se observa como el VOES tiene el cable que hace de TIERRA, sujeto a un tornillo dela tapa de la culata.
Luego, cuando instala em encendido, pone un cable que va de un tornillo de chasis, al conector DEUSCH que pone nuevo con el resto de los cables.
Fíjate que hablamos del CABLE DE TIERRRA, NO el que conecta ( el violeta, creo) con el modulo. Con el original o con el ULTIMA.
Va.
 

FXSTC95

Well-Known Member
Me parece Hdsturgis que estoy muy espeso y vas a tener que aumentar tu dosis de paciencia conmigo. Te pongo la parte del esquema (ya he vuelto a casa) que debería ser el de mi moto. Del 'electronic module' sale un hilo llamado V/W (violeta/blanco) que debería ser el del VOES, va a un conector y de él al 'vacuum swtich'. Este último elemento es el encargado de dar masa o no al cable y por tanto adelantar el encendido si corresponde.
Yo eliminé el 'electronic module y en el conector que va al 'vacuum switch' es donde conecté el del Ultima. Por tanto si el 'vacuum switch' trabaja realizará su función como antes con el original.

VOES.png



Si es que existe el elemento 'vacuum switch'. Tengo que mirar si está? Tú tenías el cable suelto? Es que si lo pones a masa no trabaja, estará siempre en una posición: adelantado o no, no sé si a masa adelanta o es al contrario.
 

Indibil

Well-Known Member
La masa adelanta. Queréis hacer un experimento? Sólo temporal. En lugar del VOEs poned un pulsador. Cuando vayáis circulando A GAS MANTENIDO, mantened pulsado el botón. Veréis como el motor estira más. Le ha dado más avance a la chispa al mantenerlo pulsado. Por ejemplo probadlo a 1500-2000rpm.
 

FXSTC95

Well-Known Member
Gracias Indibil. Si algún día me aburro mucho puede que haga el experimento :rolleyes:. De momento me conformo con saber que el 'vacuum switch' existe y el cable va a él, porque por lo que dice Sturgis el de él estaba suelto el cable en cuestión. Pero claro conectarlo a masa no es la solución.
Y si el Trasto:)p) Machine lo puso así me parece una cagada.
 

hdsturgis

FH SUPPORTER
Me parece Hdsturgis que estoy muy espeso y vas a tener que aumentar tu dosis de paciencia conmigo. Te pongo la parte del esquema (ya he vuelto a casa) que debería ser el de mi moto. Del 'electronic module' sale un hilo llamado V/W (violeta/blanco) que debería ser el del VOES, va a un conector y de él al 'vacuum swtich'. Este último elemento es el encargado de dar masa o no al cable y por tanto adelantar el encendido si corresponde.
Yo eliminé el 'electronic module y en el conector que va al 'vacuum switch' es donde conecté el del Ultima. Por tanto si el 'vacuum switch' trabaja realizará su función como antes con el original.

Ver el archivo adjunto 65519



Si es que existe el elemento 'vacuum switch'. Tengo que mirar si está? Tú tenías el cable suelto? Es que si lo pones a masa no trabaja, estará siempre en una posición: adelantado o no, no sé si a masa adelanta o es al contrario.
Según el esquema, está claro que el VOES conecta a tierra.
por mi parte, me he preocupado de SEGUIR el cable que va a tierra.
Y me he preocupado de ver el vídeo de TATRO MACHINE en el que instala un DYNA 2000p, como ya he dicho.
EN el primer caso, el cable de tierra MUERE sin conectar a ninguna parte porque, si ves el esquema general, del CAPTOR, salen 3 cables de los cuales UNO, es de tierra. Ese va al conector y el Módulo y conector son lo que proporcionan esa MASA necesaria para el funcionamiento.
SI tu anulas el CAPTOR, del MODULO , que va en el lugar del captor, salen los cables para VOES, POSITIVO, TACOMETRO y los dos para las BUJÍAS.
Pero no uno de tierra.
por eso, en TATRO MACHINE, el pavo tuvo que poner el cable desde un tornillo a un pin y el pin lo metió en el DEUSCH, con lo cual, de ahí sale la tierra para el VOES.
EN fin, y perdoa la perorata, yo, en tucaso SEGUIRIA el cable y comprobaría DÓNDE MUERE el cable que hace de masa del VOES.
Ya contarás.
Vs.
 
Arriba