Ruido y pérdida de potencia

Erik883

New Member
Buenas chicos/as! Soy nuevo aquí, me compré una sportster 883 hace unos 5 meses, todo espectacular hasta ahora..
Hoy me ha empezado a hacer un ruido súper raro y asqueroso y me perdía potencia.. parecía que fuera a reventarse sola... y no se que es necesito ayuda
Es raro porque acaba de pasar hace semana y media la revisión de los 8.000km en el conoce de Girona (Cataluña)
Gracias y muchas birras!!
 

revoc

Well-Known Member
Hombre a que esperas para llevarla al concesionario? Si estas con la segunda revision entiendo que está en garantía
 

Sportster1983

Well-Known Member
Se te encendió la luz de presión de aceite?
Con 8000 no es lógico pero podria haber roto el piñon de la bomba, son los mismos sintomas q tuvo la mía...
No la arranques ni la muevas mas...
Son duras yo le hice 8km andando con la bomba rota... y no rompió nada más..
Pero mejor q te lo miren claro...
Podrias sacar el filtro de aceite y ver si hay algún trozo de metal eso si...
 

Nazgul

Well-Known Member
Llévala al conce y que te la miren, y depende del seguro que tengas, te la deberían llevar gratis.
Y cuando tengas un momento, pásate por presentaciones y nos explicas un poco de ti y tu montura!
Suerte!
 

jesus malaga

FH SUPPORTER
Asi con esos síntomas la cosa es demasiado genérica. Poco se puede sugerir bajo una premisa tan difusa como "hace ruido y se para"

Eso si, lo de decir que un ruido es "super raro y asqueroso" es la primera vez que lo oigo :D :D :D
 

Erik883

New Member
Buenas chicos, después de casi 1 semana, me la han dado, era el sensor del co2, vaya con las tecnologías...
Ahora si que suena bien! Muchas gracias a todos!! Birras y km!!
 
Arriba