Ruido muy cansino, al momento de bajar gas en motor M8 107-Low Rider 2019

Sangla

FH SUPPORTER
Explico la movida, hasta la primera revisión 1600 Km, no note nada, alucinaba con la suavidad de las reducciones en carretera de montaña, de 4ª a 3ª y de 3ª a 2ª sin meneos en la rueda trasera.
Cuando la lleve a revisión y después de 1\2 h de marcha note un ruido como de roce continuo al quitar gas, que desaparecía al acelerar, y era inperceptible si aceleraba y mantenía la velocidad (El embrague no patinaba).
(El ruido es en caliente)
En dos días ruta de montaña de 250 Km y continuaba el ruido, pero ya de forma continua, por las continuas bajada de gas, por las curvas. Neura completa a la llegada a casa, cojo el libro de mantenimiento y miro el nivel de aceite en la primaria embrague y mi sorpresa es que según mi percepción de la foto, le falta aceite.
Me voy al poste y compro el equivalente (según libro de mantenimiento) y para mi asombro caven casi 3\4 de litro, pruebo y sigue el mismo ruido. Pido hora en el Concesionario, y cuando llego se lo explico al jefe de taller, y el mecánico me dice que el tema del aceite no es posible, la prueba delante de mí y me dice que el también nota algún ruido, la estaba probando en frio, el ruido serio es a partir de la 1\2 h
Delante mío vacía el aceite y para mi sorpresa salen 1l y 3\4 aproximadamente, limpio y sin rastro de ferricha (Me quería fundir)
Seguimos ablando y admite que el ruido no es normal, con el jefe de taller, sacaran la tapa de la primaria y comprobaran la cadena y el embrague, desmontan y lo encuentran todo correcto.
Al final quedamos que en la revisión de 8000 Km lo volveremos a mirar, y mientras tanto ellos comprobaran que no pase lo mismo en otras motos con el mismo motor.
Llevo 6600 Km y nada ha cambiado, este mes de septiembre tengo un a salida a Tarragona y otra a Andorra, y ya tendré los 8000 Km.
(No sé si será neura, pero noto que tiene menos freno motor y menos mordida al dar gas, todo sin patinar el embrague)
Si a alguien le interesa, mantendré la información
Solo me cobraron el aceite.
Birras o Rebujitos para todos.
 

kero

Well-Known Member
Tú moto lleva el respiradero en la primaria? si no es así puede que esté sufriendo el problema de migración de aceite y de ahí venga el ruido ( la transmisión se queda sin aceite). Hay un recall para hacer el respiradero creo
 

kero

Well-Known Member
 

Sangla

FH SUPPORTER
Gracias por la respuesta , pero el nivel de aceite se ha mantenido estable tanto en primaria como en motor, durante 5000 Km y el tipo de ruido parece diferente, solo es en caliente y al reducir gas, el motor es de 2019 (He estado siguiendo todos los hilos que hablaban del tema).

Birras y rebujitos pa todos
 

sejomi

Well-Known Member
Lo que creo que se refiere kero es la migracion de aceite de la caja de cambios a la primaria y que se quede seca la c.cambios y de ahí el ruido.Comprueba tambien el aceite del cambio.
 

Sangla

FH SUPPORTER
Lo que creo que se refiere kero es la migracion de aceite de la caja de cambios a la primaria y que se quede seca la c.cambios y de ahí el ruido.Comprueba tambien el aceite del cambio.
Si he repasado la primera explicación y mi respuesta y no queda clara (He confundido primaria con caja de cambios).
Pero he ido mirado los niveles del cambio y motor y no hay travase (En mi moto la primaria solo se puede mirar, quitando la tapa, si no me equivoco)
Gracias a los dos (Me interesa saber si a alguien le ha pasado lo mismo)
 

Sader

Member
A mi me paso algo similar. En el taller del concesionario me dijeron que era por la desconexion de un cilindro, para evitar el sobrecalentamiento. La mia es una street bob del 19.
 

kero

Well-Known Member
el Eimts creo que solo funciona por debajo de 10-15 kmh y bajo unas ciertas condiciones de calor
 

servand

Well-Known Member
A mi me paso algo similar. En el taller del concesionario me dijeron que era por la desconexion de un cilindro, para evitar el sobrecalentamiento. La mia es una street bob del 19.
No fastidies, que estoy mirando la Street Bob y estamos con el tema financiación y con la entrega de la honda a ver en cuanto se me queda todo, sin tener que sacrificar ninguna virgen y entregar ningún unicornio jejej.
Encima con lo paranoias que soy yo que a la mínima que oigo un ruido raro creo que he roto la moto, que ya me ha pasado con la honda más de una vez llevarla al conce y decirme que no pasaba na :s
 

Sangla

FH SUPPORTER
Lubrica la correa con teflón y pruébala a ver
Buenas, no había sentido nunca nada sobre lubricar la correa ¿Algún tipo de espray recomendado?
De hecho, estoy para probar lo que sea, solo salgo con la música de AC\DC a todo taco en el casco. De echo si no estuviese en garantía no la movería.
Me dijo el mecánico que, si hubiese cambiado las colas, no lo sentiría (Yo lo dudo)
Lo que creo que los talleres, pequeños, no tienen la formación necesaria para los nuevos motores, falta que pase tiempo.
Alguien del foro dijo que teníamos mucho valor al comprar los nuevos motores tan pronto.

Salud.
 

Sportster1983

Well-Known Member
En los patrocinadores del foro tienes productos, son a base de teflón, también en ferreteria los hay para maquinaria, un spray para lubricar cadenas o correas de máquinas tipo wurth o algo asi,
Yo tuve un ruido muy desagradable, al salir en primera, en mi caso. Y al ir marcha atrás en el garaje cuando movia la moto sin arrancar... era como un rasquido desagradable justo al soltar el embrague y salir... le puse eso a la correa (el de wurth) y nunca más.... no ha vuelto a pasar miles y miles de km después...
De todas maneras, comprueba el alineado de la rueda, hay que empezar por lo básico (que ppr experiencia es casi siempre lo que ocurre)
Y si tienes posibilidad, levanta la moto en un gato, fijala bien y la arrancas y mete las marchas a ver si asi localizas el ruido...
Y por último se me ocurre que compruebes bien la tensión de la primaria, es fuente de ruidos.
Mírala en frio y mírala en caliente, en el manual creo que hay ambos márgenes...
A lo mejor el tensor no funciona bien por alguna cosa y en caliente cuando se dilata no tensa tanto... creo q el tuyo es automático no?
Y lubrica el cable de embrague, a veces se resecan y hacen algún ruido desagradable.
 

Sportster1983

Well-Known Member
Ah bueno ahora q releo lo del cable si lo hace continuo no será, esto mas bien es un ruido al momento de cambiar...
Prueba lo q te digo q es barato y no le hara ningún mal y a ver q pasa...
Si es como dices tiene q ser algo que gira... no te revisaron los rodamientos?
Hace tiempo lei a alguien que siendo nueva le cascaron los de la rueda trasera... el ruido es como de un roce constante y segun se estropean hasta notas vibraciones y todo
 

falote

Well-Known Member
A mi por un ruido en la zona de la primaria me recomendaron apagar el motor en marcha y escuchar, sin el ruido del motor tal vez determines mejor de donde procede el ruido.
Tal vez sea demasiada tensión en la primaria, dicen que hace un ruido como de silbido. Yo tenía poca tensión y en caliente oía un claqueteo por esa zona.
Suerte, ya contarás!!


Enviado desde mi iPhone utilizando Tapatalk
 

Sportster1983

Well-Known Member
Si efectivamente
Cuando el tensor no funciona o esta mal regulada la cadena, te dejas caer a motor parado y se escucha el golpeteo
 

Josepeke

Member
Yo tengo un ruido también por la parte de atrás ,me dicen que rozará un poco el disco de freno y es normal pero cada vez se escucha más fuerte y solo lo hace en caliente y ha baja velocidad.freno con el de atrás y parece que sigue sonando pero más flojo y a lo mejor si hago una curva no suena .pero la verdad que el freno de atrás no lo tocaba antes y ahora lo toco por saber si así con el tiempo se quita el ruido .
Probé a apagar la moto y punto muerto y se sigue escuchando es como roce metálico y es intermitente.
 

Josepeke

Member
Explico la movida, hasta la primera revisión 1600 Km, no note nada, alucinaba con la suavidad de las reducciones en carretera de montaña, de 4ª a 3ª y de 3ª a 2ª sin meneos en la rueda trasera.
Cuando la lleve a revisión y después de 1\2 h de marcha note un ruido como de roce continuo al quitar gas, que desaparecía al acelerar, y era inperceptible si aceleraba y mantenía la velocidad (El embrague no patinaba).
(El ruido es en caliente)
En dos días ruta de montaña de 250 Km y continuaba el ruido, pero ya de forma continua, por las continuas bajada de gas, por las curvas. Neura completa a la llegada a casa, cojo el libro de mantenimiento y miro el nivel de aceite en la primaria embrague y mi sorpresa es que según mi percepción de la foto, le falta aceite.
Me voy al poste y compro el equivalente (según libro de mantenimiento) y para mi asombro caven casi 3\4 de litro, pruebo y sigue el mismo ruido. Pido hora en el Concesionario, y cuando llego se lo explico al jefe de taller, y el mecánico me dice que el tema del aceite no es posible, la prueba delante de mí y me dice que el también nota algún ruido, la estaba probando en frio, el ruido serio es a partir de la 1\2 h
Delante mío vacía el aceite y para mi sorpresa salen 1l y 3\4 aproximadamente, limpio y sin rastro de ferricha (Me quería fundir)
Seguimos ablando y admite que el ruido no es normal, con el jefe de taller, sacaran la tapa de la primaria y comprobaran la cadena y el embrague, desmontan y lo encuentran todo correcto.
Al final quedamos que en la revisión de 8000 Km lo volveremos a mirar, y mientras tanto ellos comprobaran que no pase lo mismo en otras motos con el mismo motor.
Llevo 6600 Km y nada ha cambiado, este mes de septiembre tengo un a salida a Tarragona y otra a Andorra, y ya tendré los 8000 Km.
(No sé si será neura, pero noto que tiene menos freno motor y menos mordida al dar gas, todo sin patinar el embrague)
Si a alguien le interesa, mantendré la información
Solo me cobraron el aceite.
Birras o Rebujitos para todos.
Al final diste con lo que es el ruido?
 

Sangla

FH SUPPORTER
Al final diste con lo que es el ruido?
Buenas tardes, La semana pasada salí de ruta después de muchos días sin salir y noté varios crujidos en la zona de la primaria, que desaparecieron pronto.

Después subí desde Olot hasta Setcases a 80 / 100 Km h sin pasar de 4ª y noté que el ruido ya no estaba, fue como si estrenara moto.

He vuelto a probar y a falta de una ruta larga, la moto sigue bien (Quizás era el tensor automático, de la cadena primaria, que tenía un diente al punto de saltar y el ruido que sentí era el diente al saltar *no se si es cierto* fue una de las cosas que me dijo el mecánico, cuando la llevé después de la primera revisión). O quizá simplemente no he llegado al rango de temperatura, mañana tengo una ruta, en la que seguramente cojera temperatura.

Lo que ahora noto es que quizás necesita ajustar el embrague, dentro de dos semanas la llevare a la revisión de 8.000 y ya explicare.

Salud.
 

Josepeke

Member
Buenas tardes, La semana pasada salí de ruta después de muchos días sin salir y noté varios crujidos en la zona de la primaria, que desaparecieron pronto.

Después subí desde Olot hasta Setcases a 80 / 100 Km h sin pasar de 4ª y noté que el ruido ya no estaba, fue como si estrenara moto.

He vuelto a probar y a falta de una ruta larga, la moto sigue bien (Quizás era el tensor automático, de la cadena primaria, que tenía un diente al punto de saltar y el ruido que sentí era el diente al saltar *no se si es cierto* fue una de las cosas que me dijo el mecánico, cuando la llevé después de la primera revisión). O quizá simplemente no he llegado al rango de temperatura, mañana tengo una ruta, en la que seguramente cojera temperatura.

Lo que ahora noto es que quizás necesita ajustar el embrague, dentro de dos semanas la llevare a la revisión de 8.000 y ya explicare.

Salud.
A mí me izo un clak una vez reduciendo pero por que iba muy rápido y necesitaba frenar pero no me izo nunca más ese ruido.lo que si tengo es como el roce del disco trasero y solo ha baja velocidad se oye pero me he dado cuenta que cada vez va ha mas,estoy frenando más con el de atrás para desgastar lo y a ver si para.
 
Arriba