puede ser... batería

Rasta

Well-Known Member
Esta mañana como de costumbre me fui a dar un rulo 25km de ida y a la vuelta,cuando me faltaba unos 2,km para llegar casa ha empezado a perder fuerza y a venirse ha bajo, he visto que empezó ha parpadear los números del marcador y la aguja se quedó al cero,llegó al parkin quito contacto y se quedó muerta nada de luces ni se enciende.
Sporters 883 carburación (no alarma)2001
Gracias
 
Última edición:

Trasto

Well-Known Member
Mal contacto, pasa mucho. Toca revisar cables y enchufes empezando por la batería y siguiendo cables y enchufes. No olvides cualquier tornillo que conecte un cable al chasis, esos se quitan, se lijan y se vuelven a conectar, aunque no sea eso hazlo, evitarás problemas futuros, es un mantenimiento necesario, y si quieres hacerlo perfecto despues de conectarlos lo proteges con vaselina, empieza por los bornes y sigues por el que conecta el negativo de la batería con el motor.

Bote de limpia contactos, vaselina, lija y paciencia la mayoría de las veces, luego se te puede haber muerto algo, ya se verá, pero empezar con lo que te digo no es mala idea, es lo más sencillo y repito, si no es eso pues eso que se lleva la moto, un mantenimiento necesario que nunca hacemos y que te evitará fallos futuros.

A mí me ha pasado varias veces, por el borne de la batería algo parecido a lo tuyo, mientras vas en altas el generador genera de sobra pero en bajas no da bastante y se viene abajo, o con la masa del regulador.

De momento piensa que se ha portado muy bien, te ha llevado a casa antes de pararse, eso es de buena moto.
 

Rasta

Well-Known Member
Mal contacto, pasa mucho. Toca revisar cables y enchufes empezando por la batería y siguiendo cables y enchufes. No olvides cualquier tornillo que conecte un cable al chasis, esos se quitan, se lijan y se vuelven a conectar, aunque no sea eso hazlo, evitarás problemas futuros, es un mantenimiento necesario, y si quieres hacerlo perfecto despues de conectarlos lo proteges con vaselina, empieza por los bornes y sigues por el que conecta el negativo de la batería con el motor.

Bote de limpia contactos, vaselina, lija y paciencia la mayoría de las veces, luego se te puede haber muerto algo, ya se verá, pero empezar con lo que te digo no es mala idea, es lo más sencillo y repito, si no es eso pues eso que se lleva la moto, un mantenimiento necesario que nunca hacemos y que te evitará fallos futuros.

A mí me ha pasado varias veces, por el borne de la batería algo parecido a lo tuyo, mientras vas en altas el generador genera de sobra pero en bajas no da bastante y se viene abajo, o con la masa del regulador.

De momento piensa que se ha portado muy bien, te ha llevado a casa antes de pararse, eso es de buena moto.
He comprobado con el multimetro la batería ,con llave y sin llave
Y con el contacto me da 6,62 v y sin 0,32
Que opinas batería ko!!
De todos formas iré a revisar todo lo que me comentas
(Tengo cargador que podría comprobar luego )
 
Última edición:

Trasto

Well-Known Member
He comprobado con el multimetro la batería ,con llave y sin llave
Y con el contacto me da 6,62 v y sin 0,32
Que opinas batería ko!!
De todos formas iré a revisar todo lo que me comentas
(Tengo cargador que podría comprobar luego )
Si al salir arrnacó había más voltios seguro, eso tiene pinta de ser el regulador que no carga y saca la energía de la batería, o bornes muy sucios de la batería.
Mira con el motor arrancado a ver que valores da .
Imposible, con esos voltios no arranca, toca sacar la batería, cargarla bien antes de poder arrancar y revisar lo que decía.
Una vez cargada y arrancada se mira lo que dices.
 

Rasta

Well-Known Member
Si al salir arrnacó había más voltios seguro, eso tiene pinta de ser el regulador que no carga y saca la energía de la batería, o bornes muy sucios de la batería.

Imposible, con esos voltios no arranca, toca sacar la batería, cargarla bien antes de poder arrancar y revisar lo que decía.
Una vez cargada y arrancada se mira lo que dices.
No no ,,,ya no arranca con esos voltios, miraré los bornes de la batería y la pondré a cargar con el cargador y comprobaré los voltios con llave Y sin llave luego probaré de echegar, luego ya veré
 

FXSTC95

Well-Known Member
Revisa también que el cable del alternador no se haya desconectado.
Piensa en ir comprando otra batería. Cuando bajan tanto de voltaje, el daño suele ser irrecuperable, o durará poco.
 

Rasta

Well-Known Member
Como ya era de esperar la batería ni por asomo se ha cargado,he mirado todo que este en orden,bornes,tornillos,etc...
Falta ver regulador y el que me toca los.... sería el estator ufff
 

Trasto

Well-Known Member
Piensa en ir comprando otra batería. Cuando bajan tanto de voltaje, el daño suele ser irrecuperable, o durará poco.
No creas, eso era con las atiguas de plomo normales, una descarga de más de la mitad era muerte segura, las AGM aguantan mucho mejor las descargas profundas, de hecho son las que se suelen usar para almacenar luz en caravanas barcos y cosas por el estilo, esa es la peor vida para una batería, vale que no es nada bueno bajar tanto la carga pero lo aguantan mucho mejor de lo que te esperas.
Todavía no he cambiado la mía, la de 9 años y en este tiempo he tenido al menos tres o cuatro episodios de descarga, la primera vez dije lo mismo que tú, pero ya no lo diré más.
 

Rasta

Well-Known Member
Estas batería me gustan más que las de litio,eso de poner goma espuma para que quede bien encajadas no me va,prefiero la de toda la vida ,bien encajadas,
Igualmente si se pone regulador o alternador la batería irá nueva.
No creas, eso era con las atiguas de plomo normales, una descarga de más de la mitad era muerte segura, las AGM aguantan mucho mejor las descargas profundas, de hecho son las que se suelen usar para almacenar luz en caravanas barcos y cosas por el estilo, esa es la peor vida para una batería, vale que no es nada bueno bajar tanto la carga pero lo aguantan mucho mejor de lo que te esperas.
Todavía no he cambiado la mía, la de 9 años y en este tiempo he tenido al menos tres o cuatro episodios de descarga, la primera vez dije lo mismo que tú, pero ya no lo diré más.
 
Arriba