Problemas, fallos y dudas sobre la Pan.

Americanwa

Member
buenos días, abro este hilo para que pongamos los fallos o problemas que nos vaya surgiendo en nuestras Pan Américas, para ir comentando que hacer y posibles soluciones.
 

Geyper

Well-Known Member
Actualmente hay una llamada a revisión a todas las Pan Américas y Sportster S para una actualización importante del Software.

Los que ya habéis actualizado habéis notado algún cambio o diferencia en algo ?
 

JulioHD

Well-Known Member
Actualmente hay una llamada a revisión a todas las Pan Américas y Sportster S para una actualización importante del Software.

Los que ya habéis actualizado habéis notado algún cambio o diferencia en algo ?
Fuente más grande en el display, y chorradas varias que se supone que corrigen muchas cosas.

Yo fallos no he tenido salvo 1, se me apagó en marcha, paré, volví a arrancar, y sin problemas...

bueno, se me partió el asa ese que está en la llamada a revision al intentar levantarla del suelo en una salida offroad
 

Americanwa

Member
bueno voy a contar mi experiencia con mi Pan, la estrene en la primera semana de agosto y la verdad que me ha ido muy bien hasta un viaje que hice en diciembre y cuando llevaba unos 4.500 km veo que a bajas revoluciones se encendió la luz de baja presión de aceite, compruebo el nivel de aceite y todo correcto, me paso ya llegando a casa, así que la dejo en el garaje y al siguiente día me pongo en contacto con el concesionario y me piden que la mande en la grúa.

A fecha de hoy sigo sin moto, a la espera que llegue un motor nuevo de EEUU, ya que a los varios días de estar la moto en el servicio oficial me dicen que Harley ha ordenado la sustitución del motor.
sabor agridulce, por un lado, me gusta la respuesta de la garantía ya que sustituyen todo en vez de piezas, por otro que voy camino de tres meses sin moto.
 

Maquina

Well-Known Member
bueno voy a contar mi experiencia con mi Pan, la estrene en la primera semana de agosto y la verdad que me ha ido muy bien hasta un viaje que hice en diciembre y cuando llevaba unos 4.500 km veo que a bajas revoluciones se encendió la luz de baja presión de aceite, compruebo el nivel de aceite y todo correcto, me paso ya llegando a casa, así que la dejo en el garaje y al siguiente día me pongo en contacto con el concesionario y me piden que la mande en la grúa.

A fecha de hoy sigo sin moto, a la espera que llegue un motor nuevo de EEUU, ya que a los varios días de estar la moto en el servicio oficial me dicen que Harley ha ordenado la sustitución del motor.
sabor agridulce, por un lado, me gusta la respuesta de la garantía ya que sustituyen todo en vez de piezas, por otro que voy camino de tres meses sin moto.
Bueno, después de la sorpresa hay que decir que chapó por el concesionario y la respuesta al fallo, se puede saber cuál és para el día de mañana tenerlo en cuenta. En cuanto a los tres meses de espera pues hay que decir que es normal enviando todo un motor nuevo que habrá que fabricar desde los States con los tiempos que corren. Un amigo espero seis meses a que le enviaran un cártel nuevo de un 110', lo tuvieron que fabricar para él. Suerte y nos cuentas en que consiste la avería.
 

Americanwa

Member
estoy a la espera de que me den más explicaciones sobre que fallo en el motor, lo que tengo entendido es una bomba de aceite, pero hasta que no vaya por el concesionario y amplié información pues tengo la justa que me han dado por teléfono.
 

Geyper

Well-Known Member
Otro fallo que tienen algunos con el motor Revolution Max y englobó Sportster S y Pan America es que al dar al botón de arranque hace el amago de arrancar y no arranca. Hay que volver a pulsar de nuevo el botón y esta vez si arranca. Según HD es un problema de software en vías de solución con nuevas actualizaciones.
 

Bugui Esponja

Well-Known Member
Ostras!!!. Con moto nueva 4 meses y sin moto nueva 3 meses ya.
Cuando acaben con ella, pide una ampliación de garantía gratuita, el motor nuevo se supone que volverá a 0 y tendrá 2 años, pero el resto de la moto no.
 

Shovelpowe

Well-Known Member
bueno voy a contar mi experiencia con mi Pan, la estrene en la primera semana de agosto y la verdad que me ha ido muy bien hasta un viaje que hice en diciembre y cuando llevaba unos 4.500 km veo que a bajas revoluciones se encendió la luz de baja presión de aceite, compruebo el nivel de aceite y todo correcto, me paso ya llegando a casa, así que la dejo en el garaje y al siguiente día me pongo en contacto con el concesionario y me piden que la mande en la grúa.

A fecha de hoy sigo sin moto, a la espera que llegue un motor nuevo de EEUU, ya que a los varios días de estar la moto en el servicio oficial me dicen que Harley ha ordenado la sustitución del motor.
sabor agridulce, por un lado, me gusta la respuesta de la garantía ya que sustituyen todo en vez de piezas, por otro que voy camino de tres meses sin moto.
Es un procedimiento estandarizado de la fábrica para los nuevos modelos que se lleva a cabo desde hace muchos años. No dejan que el concesionario los desmonte o repare, los quieren de vuelta para que los ingenieros realicen un proceso "forense" para determinar las causas de los posibles fallos y realizar las correcciones oportunas en la línea de producción. En lugar de permitir la reparación, le devuelven un motor nuevo al concesionario. El programa suele durar entre 6 meses y un año, dependiendo del modelo.
 

Americanwa

Member
Eso me comentó el concesionario el motor de vuelta, también decir que el motor no ha gripado ni me dejo tirado, por el tema de garantía estoy tranquilo, tengo tres años y me comentaron en el conce que estaban viendo con HD el ampliarla un año más y tener 4.
 

Americanwa

Member
Ostras!!!. Con moto nueva 4 meses y sin moto nueva 3 meses ya.
Cuando acaben con ella, pide una ampliación de garantía gratuita, el motor nuevo se supone que volverá a 0 y tendrá 2 años, pero el resto de la moto no.
Con respecto a la garantía según la legislación vigente, mientras el vehículo está parado por una avería en garantía no corre el tiempo, así que mi moto pues tendrá la garantía sumado los meses en dique seco.
 

Bugui Esponja

Well-Known Member
Igualmente pide ampliación, aunque ya te la estén gestionando. Los 4 o 5 meses sin moto nueva, son una gran molestia.
Al menos para mí que la uso a diario.
 

soroyama

FH SUPPORTER
Vaya putada tres meses sin moto...... yo por ahora cruzo los dedos, la unica pega lo de que a veces no ha arrancado a la primera, esperando el nuevo software en breve.
 

PACO (cruzcampo)

Well-Known Member
Otro fallo que tienen algunos con el motor Revolution Max y englobó Sportster S y Pan America es que al dar al botón de arranque hace el amago de arrancar y no arranca. Hay que volver a pulsar de nuevo el botón y esta vez si arranca. Según HD es un problema de software en vías de solución con nuevas actualizaciones.
He visto en Facebook un tío que menciona ese fallo de arranque.
 
Arriba