Problema con segunda marcha.parte ll

lolosan

Well-Known Member
Buenas tardes compañeros. Queria comentaros mi experiencia desagradable con las caja de cambios,concretamente con la segunda marcha. Hace un año colgue un post sobre este tema y tras observar los resultados,os comento sobre ello.las marchas de mi softail entran perfectas,pero en frio metes primera y al pasar a segunda no me sube la palanca.se queda como engarrotada o pegada y tengo que forzar cambiando de talon para que entre.luego tras dos o tres cambios se ve que se mueve el aceite y ya cambia perfecto. Le abrieron la caja de cambios,se cambiaron horquillas,que a mi pensar fue inecesario,pues el problema continua,se cambio el embrague completo por un barnett scorpion,continuo en las mismas....ya no se que hacer!! He optado por pensar de cambiar el aceite de la caja de cambios por un formula + original. En la primaria llevo un drag specials 75w140 y supongo que en la caja de cambios tendre el mismo.habia pensado en cambiar el de la caja de cambios por el formula + y probar.alguna sugerencia compañeros??estoy alucinando con esto que me esta pasando.al principio pense que podia ser como consecuencia de instalar el kit de distribucion s&s 510g para mi tc88,pero lo descarte pues me dijeron que no tenia nada que ver.
 

romeojml

FH SUPPORTER
Busca un aceite menos denso del que actualmente usas y de mejor calidad. Debería mejorar aunque si el problema es otro no se quitará.
Que me corrijan si me equivoco.

Enviado desde mi LG-H815 mediante Tapatalk
 
  • Like
Reactions: fot

FXSTC95

Well-Known Member
75w140 es el que suelo poner en la caja de cambios y no tengo problemas.
Es importante que el nivel estén correctos tanto en caja como en primaria. Cuando me he encontrado el cambio muy duro era porque el nivel estaba alto en alguno de los dos lugares.
 

lolosan

Well-Known Member
Pero esto solo me sucede en la segunda marcha y en frio.podria ser eso lo que me esta ocurriendo,que su nivel en la caja fuera muy alto y al estar frio no logra ir correto al principio en frio.
 

lolosan

Well-Known Member
Que cantidad de aceite a de tener la caja de cambios?como se mide el aceite,en frio o en caliente?con el caballete o recta?
 

romeojml

FH SUPPORTER
Vacialo y si no voy mal lleva 948ml. Míralo en tu manual. Un pelín menos que el litro que trae el bote.

Enviado desde mi LG-H815 mediante Tapatalk
 

FXSTC95

Well-Known Member
Mi caja también debería llevar casi un litro, pero no sé por qué le cabe menos. El tapón lleva la varilla con las marcas de nivel.
En mi moto se mide recta.
 

Thepotro7

Well-Known Member
Hola, pues estoy atento al tema. Mi Softail Fatboy del 2003 también se comporta igual. La primera vez que engrano 2a en frio le cuesta mucho subir la palanca. Luego ya, sin problemas. Llevo Belray para Bigtwins en la caja, y antes revtec y mas de lo mismo.
 

romeojml

FH SUPPORTER
Este fin de semana he tenido la ocasión de llevar una heritage 2004 de un cliente y es cierto que la primera vez que le engranaba la 2da después de apagarla iba dura.
Igual es algo corriente dentro unos límites (que no rasque o que sea casi imposible de meter).

Enviado desde mi LG-H815 mediante Tapatalk
 

lolosan

Well-Known Member
La mia tambien es del 2003. Este asunto llevo arrastrandolo desde hace un año y no comprendo el porque.he abierto la caja,cambiado embrague....nada,continua igual.yo diria que es un asunto del aceite de la caja!!pero claro,aqui compañeros me han comentado mas arriba que utilizan densidades de 75w140 y sin problema alguno.el jueves tengo cita y le dire que me miren si el nivel esta muy alto o bien probare con el formula + que es mas liquido. Esto me lo lleva haciendo desde que al cambiar distribucion,mante que cambiaran los tres aceites. No se que tipo de aceite llavaba antes en la caja o si la densidad esta provocando esto.
 

lolosan

Well-Known Member
Queria consultaros algo que tenia pensado combinar para intentar solventar esto. Queria ponerle formula + a la caja de cambios y para la primaria seguir con el drag specials 75w140,pues llevo el embrague barnett y este desaconseja usar formula + en sus embragues
 

El chico

Well-Known Member
Buenas tardes, voy a poner por aquí mi experiencia con mi caja de cambios. En mi caso llevo dos años con mi moto, tiene un motor Evolution 1200 del 90 con 4 marchas, y desde siempre he notado el cambio de marchas algo esponjoso además de que al pasar de segunda a tercera se quedaba como enganchado y tenía que dar varias veces seguidas para arriba hasta que engranaba.
Cuando lo desmonté y revisé detenidamente encontré rota una pieza llamada roller shifter finger num 14 y desgastada la denominada shifter cam folower num 11, que es de aluminio, y por este desgaste creo que se partió el roller.
He sustituido esas dos piezas, la de aluminio por otra de acero inox, además de los muelles num 20 pawl carrier spring, porque estaban vencidos, y los casquillos de bronce de la palanca de cambios, uno en tapa de primaria y otro en el fondo del alojamiento de la misma caja de cambios, el num 31.
La caja de cambios es otra, va perfecta, se nota sólida.











La zona central que tiene forma de casita con tejado es la que sufre el desgaste.




 
Arriba