Interruptor freno trasero

Jcansan

Member
Buenas a todos, alguien que tenga el manual o lo sepa a ciencia cierta me podría decir donde está el interruptor del freno trasero de una Softail Standard del 06? He estado mirando y no lo veo por ningún lado, y me temo que esta cascado, ya que la luz no se enciende con el pedal y si con la maneta del delantero.
Muchas gracias de ante mano compis!

Enviado desde mi SNE-LX1 mediante Tapatalk
 

FXSTC95

Well-Known Member
Prueba antes de comprarlo a quitar el conector y puentear con un clip los dos terminales que hay dentro (del conector) a ver si se enciende la luz. No sea que sea el cable.
El mío tiene 26 años y sigue funcionando.
 

T-93

Well-Known Member
Hola Jcansan
Casualmente lo he cambiado hace unos días. En mi caso era el pulsador que no enviaba señal. Es un pulsador que actúa bajo la presión del líquido de frenos. Cuando pisamos el pedal la bomba de freno manda presión y el líquido empuja y desplaza el cilindro de freno en la pinza, pues esa presión actúa en el pulsador o válvula de pare trasera y envía tensión al piloto para que este se encienda. Yo estaba acostumbrado a los "pares" de accionamiento mecánico.

Al lío que me enrollo jajaja
Te dejo foto de la ubicación de este pulsador en mi moto Heritage 2005 (seguramente similar a la tuya).



Me costó bastante aflojar, utilicé otra llave para sujetar el soporte del pulsador a la vez que aflojaba. Al sacar la rosca pude comprobar que llevaba sellador y no calenté la pieza (error). Si puedes da calor a la pieza antes de aflojar.
Coloca unos trapos debajo pues caerá algo de líquido de frenos. Y ya que estaba aproveché la ocasión una vez puesto el pulsador nuevo, para sustituir el líquido de la línea de freno trasera.
Como verás en la foto el trabajo fue sencillo al tener retirados los silenciosos de la moto, con ellos puestos costará un poquito más acceder a la zona
Suerte con ello :)
 

Jcansan

Member
Hola Jcansan
Casualmente lo he cambiado hace unos días. En mi caso era el pulsador que no enviaba señal. Es un pulsador que actúa bajo la presión del líquido de frenos. Cuando pisamos el pedal la bomba de freno manda presión y el líquido empuja y desplaza el cilindro de freno en la pinza, pues esa presión actúa en el pulsador o válvula de pare trasera y envía tensión al piloto para que este se encienda. Yo estaba acostumbrado a los "pares" de accionamiento mecánico.

Al lío que me enrollo jajaja
Te dejo foto de la ubicación de este pulsador en mi moto Heritage 2005 (seguramente similar a la tuya).



Me costó bastante aflojar, utilicé otra llave para sujetar el soporte del pulsador a la vez que aflojaba. Al sacar la rosca pude comprobar que llevaba sellador y no calenté la pieza (error). Si puedes da calor a la pieza antes de aflojar.
Coloca unos trapos debajo pues caerá algo de líquido de frenos. Y ya que estaba aproveché la ocasión una vez puesto el pulsador nuevo, para sustituir el líquido de la línea de freno trasera.
Como verás en la foto el trabajo fue sencillo al tener retirados los silenciosos de la moto, con ellos puestos costará un poquito más acceder a la zona
Suerte con ello :)
Perfecto, si, esta en el mismo sitio, a ver cuando recopilo tiempo y la pieza para meterle mano, muchísimas gracias!!!

Enviado desde mi SNE-LX1 mediante Tapatalk
 

MOONCHILD

Well-Known Member
yo tengo el mismo problema se ha quedado fija, con la maneta si enciende pero con el trasero que se queda fijo, el arreglo supongo es el mismo.
 

T-93

Well-Known Member
yo tengo el mismo problema se ha quedado fija, con la maneta si enciende pero con el trasero que se queda fijo, el arreglo supongo es el mismo.
Hola MOONCHILD.
Dices que se queda fijo, cómo sabes si falla el de la maneta (delantero) o el del pedal (trasero) ? Te refieres a la luz de freno, supongo
 

MOONCHILD

Well-Known Member
Hola MOONCHILD.
Dices que se queda fijo, cómo sabes si falla el de la maneta (delantero) o el del pedal (trasero) ? Te refieres a la luz de freno, supongo
he desconectado el trasero desconectando la clavija y la luz se apaga y dando con la maneta funciona..y si vuelvo a conectar el trasero se vuelve a quedar fija...
 

T-93

Well-Known Member
he desconectado el trasero desconectando la clavija y la luz se apaga y dando con la maneta funciona..y si vuelvo a conectar el trasero se vuelve a quedar fija...
Pues entonces coincido contigo, me inclino a pensar que el "duende" lo tienes en el pulsador de pare trasero, el mismo que he cambiado yo recientemente. Cuando lo pillé en Dakota kustom tenían de tres precios, quiero recordar sobre 4, 20 y 30 euros. Compré el más caro, esperando que dure algo más por no tener que liarla otra vez para el cambio ...
Suerte con ello
 
Arriba