Chispa bateria

pegocire

Member
Hola
Tengo una sporster de 2000, por tanto de carburacion. Al ir a montar la bateria de otra moto confundi los bornes y me solto unos chispazo. Pero el problema ahora es que cuando monto su bateria con los bornes en su posicion tambien me hace una pqueña chispa que no recuerdo que hiciera antes. Si alguien sabe que puede ser. Yo por el momento no la he conectado porque se me hace muy raro lo de la chispa sin el contaco dado
 

Collados1985

Well-Known Member
Hola
Tengo una sporster de 2000, por tanto de carburacion. Al ir a montar la bateria de otra moto confundi los bornes y me solto unos chispazo. Pero el problema ahora es que cuando monto su bateria con los bornes en su posicion tambien me hace una pqueña chispa que no recuerdo que hiciera antes. Si alguien sabe que puede ser. Yo por el momento no la he conectado porque se me hace muy raro lo de la chispa sin el contaco dado
Has quitado el maxifusible?

Enviado desde mi SM-A505FN mediante Tapatalk
 

Bugui Esponja

FH SUPPORTER
Conecta primero el rojo y luego el negro.
Con el contacto cerrado.
Si no hay consumo no hay chispa.
Las chispa que ves es un arco voltaico que se produce al acercar el conector al borne.
Birras
 

FXSTC95

Well-Known Member
Para asegurarte de que no hay fugas, pon un tester en modo amperios, conectas positivo e intercalas el tester entre el cable del negativo y el borne negativo de la batería. No debería marcar nada (0 amperios).
No recuerdo que haya ningún condensador en el circuito que provoque esa chispa al conectar. Yo haría esa prueba no sea que algo esté descargando la batería.
 

Jumpas

Active Member
buenas tardes

si no ha quitado ningún fusible, no podría ser la alarma (que siempre tendrá algún consumo).
 

Collados1985

Well-Known Member
Yo siempre.pongo el negativo primero que es el que está escondido,luego encajo la batería y enchufo el positivo si no es que es imposible no se si todas serán igual,pero yo tengo el maxifusible y lo desenchufo,alomejor al ser del 2000 va diferente

Enviado desde mi SM-A505FN mediante Tapatalk
 

FXSTC95

Well-Known Member
En relación a la prueba del tester en amperios, si no puedes intercalarlo en el terminal negativo, lo haces con el positivo. El resultado es el mismo. Te lo dije así porque se suele atornillar en último lugar el negativo, como te ha dicho Bugui.
En este caso el orden de los factores no altera el producto. ;)
 

Bugui Esponja

FH SUPPORTER
Es que si pones primero el + y mientras aprietas el - tocas el chasis con la llave, es un bonito espectáculo.
El maxi fusible desconecta el cable del + es como si no conectaras nada. Entonces no importa el orden que uses.
Pero eso es un invento moderno. Las viejunas no tienen esos adelantos.
Birras
 

Bugui Esponja

FH SUPPORTER
Aqui veo una contradiccion. Segun yo creo el rojo es el + y el negro el-
Lapsus mental birrero?
Para conectar primero el rojo, + y luego en negro -.
Para desconectar primero el negro - y luego el rojo +. Así se evita tocar con la llave el chasis y el + a la vez cerrando el circuito.
Si hay espacio para trabajar como en un coche o con el maxifusible quitado ya no tiene tanta importància.
Sorry por la confusión.
 

pegocire

Member
Gracias a todos. Ya esta conectado. No se a que venia la chispa pero hoy he hecho la prueba con el tester y no pasaba corriente del + al borne y he conectado.
 

pegocire

Member
Lapsus mental birrero?
Para conectar primero el rojo, + y luego en negro -.
Para desconectar primero el negro - y luego el rojo +. Así se evita tocar con la llave el chasis y el + a la vez cerrando el circuito.
Si hay espacio para trabajar como en un coche o con el maxifusible quitado ya no tiene tanta importància.
Sorry por la confusión.
No hay manera de conectarlo en este orden por falta de espacio. En la que tenia antes si que podia. Gracias
 

Sportster1983

Well-Known Member
En la de 2004
El negativo es el cable que va dentro
Mirando la moto de frente es el borne izquierdo.
Para poderlo quitar hay que quitar primero el rojo, que es el positivo...
Esto es como cuando pones las pinzas para arrancar
Primero se ponen las rojas (positivo)
El espacio es reducido pero si jalas lo suficiente se puede poner...
Otra opción es desconectar del cable que va al chasis, justo detrás de la primaria, pero es más complejo...
Parece ser que en las modernas vienen invertido los bornes... y el negativo es el primero que ves al quitar la tapa... pero eso no lo he visto en persona y me parece una cagada... pues es imposible poner un cargador o unas pinzas sin sacar la bateria....
Con el positivo exterior si pues la masa (-) se coge de cualquier tornillo
 
  • Like
Reactions: raf
Arriba