Carburación defectuosa?

Gene Vincent

Well-Known Member
Buenos días compañeros Harlystas!
Tengo un problema con mi Sportster y una gran duda. Vereis, la moto es una XL883C carburada del año 2004 y a ralentí o bajas vueltas se para. El mecánico del pueblo ha limpiado el carburador, lo ha ajustado y comprobado las válvulas pues el pistón delantero falla, si le quitas el cable de la bujia delantera la moto funciona igual pero en caso contrario la moto se para.
Esto hace pensar que como hay un solo carburador para los dos pistones tendrían que fallar los dos , no és así?
Eso nos hizo pensar en un fallo eléctrico pero como pueden ser tantas cosas el mecánico del pueblo sugerido llevar la moto a la casa para que le enchufan el programa al ICM para ver posibles fallos electricos.
Pues bien, en la casa me dicen que eso será seguramente problema de carburador y aquí mi pregunta, si hay un solo carburador para los dos pistones, hay posibilidad que no llegue mezcla a uno al ralentí, no es simplemente un tubo en forma de Y lo que lleva la mezcla a los pistones?
Espero que entre todos podáis explicárselo y echarme una mano, gracias!
Saludos y birras!
 

Collados1985

Well-Known Member
Buenos días compañeros Harlystas!
Tengo un problema con mi Sportster y una gran duda. Vereis, la moto es una XL883C carburada del año 2004 y a ralentí o bajas vueltas se para. El mecánico del pueblo ha limpiado el carburador, lo ha ajustado y comprobado las válvulas pues el pistón delantero falla, si le quitas el cable de la bujia delantera la moto funciona igual pero en caso contrario la moto se para.
Esto hace pensar que como hay un solo carburador para los dos pistones tendrían que fallar los dos , no és así?
Eso nos hizo pensar en un fallo eléctrico pero como pueden ser tantas cosas el mecánico del pueblo sugerido llevar la moto a la casa para que le enchufan el programa al ICM para ver posibles fallos electricos.
Pues bien, en la casa me dicen que eso será seguramente problema de carburador y aquí mi pregunta, si hay un solo carburador para los dos pistones, hay posibilidad que no llegue mezcla a uno al ralentí, no es simplemente un tubo en forma de Y lo que lleva la mezcla a los pistones?
Espero que entre todos podáis explicárselo y echarme una mano, gracias!
Saludos y birras!
Es una pregunta tonta pero, te han cambiado las bujías? Aver si está defectuosa

Enviado desde mi SM-A505FN mediante Tapatalk
 

Sportster1983

Well-Known Member
Lo primero, aunque igual tu mecánico lo hizo, es mirar si la bujia da chispa..
Bueno lo primero es mirar que la bujia sea la correcta y este bien el electrodo... eso es gratis...
Luego mirar la chispa eso es gratis...
Luego revisar el capuchon de la bujia y el cable... eso es gratis....
Luego cambia o limpia el filtro del aire, gratis o barato según sea el caso...
Luego comprobar las toberas, del carburador a los cilindros, gratis...
Y luego, aunque no hace que se pare la moto, ver si el tornillo de bajas está capado de fabrica, si lo está se abre y le dan un cuarto de vuelta, gratis o casi si te lo hace un mecánico.
Si, con todo esto se sigue parando o no aparece la solución, igual es tema de encendido, o simplemente y a veces pasa, desconocimiento
Una sportster del 2004 hay que circular, sobre todo si hace frio durante un km minimo y a veces más con el choke o starter abierto y cerrarlo gradualmente hasta q coge temperatura. Si lo quitas rapido la moto se para y no camina dos metros seguidos....
 

Gene Vincent

Well-Known Member
Lo primero, aunque igual tu mecánico lo hizo, es mirar si la bujia da chispa..
Bueno lo primero es mirar que la bujia sea la correcta y este bien el electrodo... eso es gratis...
Luego mirar la chispa eso es gratis...
Luego revisar el capuchon de la bujia y el cable... eso es gratis....
Luego cambia o limpia el filtro del aire, gratis o barato según sea el caso...
Luego comprobar las toberas, del carburador a los cilindros, gratis...
Y luego, aunque no hace que se pare la moto, ver si el tornillo de bajas está capado de fabrica, si lo está se abre y le dan un cuarto de vuelta, gratis o casi si te lo hace un mecánico.
Si, con todo esto se sigue parando o no aparece la solución, igual es tema de encendido, o simplemente y a veces pasa, desconocimiento
Una sportster del 2004 hay que circular, sobre todo si hace frio durante un km minimo y a veces más con el choke o starter abierto y cerrarlo gradualmente hasta q coge temperatura. Si lo quitas rapido la moto se para y no camina dos metros seguidos....
Lo que me comentas está todo echo y comprobado excepto lo del tornillo de bajas que no se si el mecánico lo miró o tocó y lo de las toberas imagino que también lo miraría
 

Collados1985

Well-Known Member
Ves a otro taller solo de harleys y pide una segunda opinión a ver que te dicen

Enviado desde mi SM-A505FN mediante Tapatalk
 

kero

Well-Known Member
Juntas admisión-cilindros, por eso falla solo el delantero, estará peor que el trasero y de ahí que vaya mejor con el starter
 

Gene Vincent

Well-Known Member
Si la arrancas y la dejas con el choke abierto funciona bien?
Cuanto tiempo tardas en cerrar el choke?
Con el estarter si que va mejor pero el pistón delantero hace explosiones en falso, lo llevo hasta que la moto se estabiliza, que no de demasiados tirones .
Por cierto, donde está el tornillo ese de las bajas?
En el despiece del carburador no sale
 

FXSTC95

Well-Known Member
Si entra aire por la junta entre el cilindro delantero y la tobera, funciona mal.
El tornillo de mezcla por el que preguntas está por la parte inferior del carburador, tienes que poner el destornillador vertical. De fábrica viene tapado con un tapón de plomo. Si no está éste es que ya la han estado tocando y, normalmente, para darle un poco mas de sopa a la mezcla.
 

Bugui Esponja

FH SUPPORTER
Revisa el encendido y que la chispa del cilindro delantero salte cuando toque.
Saca la bujía y mira el color . Eso te dará pistas.
 

kero

Well-Known Member
Exacto, por eso el aumento de gasolina hace que funcione bien o casi bien hasta que se calienta
 

Gene Vincent

Well-Known Member
Exacto, por eso el aumento de gasolina hace que funcione bien o casi bien hasta que se calienta
Pero en caliente también falla, lo único es que con la inercia del motor no se para.con el starter debe pasar lo mismo, al girar más la inercia hace que no se pare pero el pistón delantero sigue fallando
 

Gene Vincent

Well-Known Member
Al final la he llevado al concesionario oficial y resulta que era el carburador que no estaba bien ajustado. Es raro el pistón trasero tuviese fuerza y el delantero no. No he probado de desenchufar la bujia trasera a ver si ahora tira bien el pistón delantero no vaya a ser que la cague pero no acabo de entender que por una mala carburación vayan diferentes los pistones, en fín , al final era que quería más caldo la máquina
 
Arriba