Anular bloqueo para arrancar la moto con marcha puesta

lorensf2000

FH SUPPORTER
Hola
Tengo una duda por si se puede hacer, me molesta mucho tener que buscar el punto muerto cada vez que arranco la moto, sobre todo si es en una situacion comprometida, hay alguna manera de arrancar la moto con una marcha puesta y embragado???? O anular esta accion??
Softail deluxe 2011
Gracias
 

Josep66

Well-Known Member
Pues la mia arranca normalmente en esa situación que cuentas. Eso si, fíjate que no tengas puesta la pata de cabra.
 

Geyper

Well-Known Member
Yo puedo arrancar con cualquier marcha metida eso si con embrague
En otra Harley que tuve anteriormente, para arrancar tenía que tener la pata recogida porque no arrancaba con la pata puesta
 

DeRojo

FH SUPPORTER
asegurate de tener bien apretado el embrague, yo soy de lo de cogerlo con 2 dedos y al no llegar a pulsar el micro de la maneta no me dejaba arrancar.
 

peruco

FH SUPPORTER
deberias poder arrancar la moto con una marcha puesto y el embrague pulsado, pero eso que te dicen de la pata tenlo en cuenta, quitala sino el sensor no te dejara
 

Faemino

Well-Known Member
Con la pata puesta no arranca con una marcha puesta. Eso está claro.

Pero el tema es que, sin pata, al ppio me arrancaba con una marcha metida y el embrague trincado.
Y ahora no.
Si se me cala en un semáforo, tengo que buscar punto muerto para que arranque, como dice el compañero del hilo.
:confused:
 

FXSTC95

Well-Known Member
Como dice DeRojo, si el pulsador de la maneta del embrague no termina de funcionar bien, la cosa eléctrica falla y te deja colgado. Localízalo y échale limpia-contactos a ver si suena la flauta o intenta anularlo si es lo que quieres.
 

Faemino

Well-Known Member
Pues vais a tener razón Peruco/FXSTC95,
Hoy al volver de vacatas he probado con el embrague a tope y segunda metida y ha arrancado.
De hecho se ha movido un poco para adelante porque los discos del embrague estaban pegados.
Para la próxima la moveré un poco con el embrague trincado y marcha metida para despegarlos antes de arrancar.
Y arrancar en punto muerto de todas formas por si no se han despegado bien que la batería no sufra, porque hoy después de semana y media sin usar la bat ha titubeado y han aparecido los km totales en el display.
 

MOONCHILD

Well-Known Member
... ayer en una situación comprometida se me calo la moto con una velocidad puesta , no lograba poner el punto muerto asi que la arraque con la velocidad metida y al arrancar sonó la cadena como una moledora de piedras.. que pudiera haber sido..??
 

Faemino

Well-Known Member
No se qué puede ser.

Habría pensado que de jugar con las marchas para intentar meter punto muerto, habías dejado la palanca en una posición intermedia o mal colocada y el sonido de grindeo vendría de colocarse bien el cambio en una de las marchas.

Pero si arrancaste con el embrague bien trincado, acababa de calarse con lo cual los discos del embrague estaban despegados, y el embrague no patina, da igual cómo tengas las marchas porque el eje del cambio (el que va en el centro del embrague) está desconectado a todos los efectos.
Pudiera ser que el embrague no se subiera desenganchado bien...

Si el ruido a grinder ha sido al darle al contacto (y con el embrague trincado), se tiene que deber al motor de arranque, que engancha la corona dentada exterior del embrague (en la foto marcado en rojo) y mueve el eje motor (crankshaft) a través de la primaria.
Si la cadena de la primaria no hace ruido normalmente, y lo hizo al arrancar, pudiera ser que el eje del motor de arranque no enganchara bien. Es lo único que se me ocurre.
Tendrás que onservar si te lo hace más veces

A ver si alguien que sepa más te aclara.

IMG_0932.jpg
 

Snake Plissken

Well-Known Member
... ayer en una situación comprometida se me calo la moto con una velocidad puesta , no lograba poner el punto muerto asi que la arraque con la velocidad metida y al arrancar sonó la cadena como una moledora de piedras.. que pudiera haber sido..??
A mi también me paso en una situación idéntica,.. salía del garaje y voy a bajarme para cerrar la puerta del garaje, pero se me olvida quitar la marcha y al extender la pata la moto se apaga, intento arrancar con el embrague cojido y la primera metida, y el sonido resultante fué totalmente escalofriante, no se a que se pudo deber y no me ha vuelto a pasar, pero sonó como si se estubiera jodiendo todo, horrible oiga. :D
 

Valdemar

Well-Known Member
Pues yo resolvería el problema primero.... El por qué te cuesta tanto meter el punto muerto cuando en esa caja de cambios debe de entrar fácilmente....
 

MOONCHILD

Well-Known Member
Pues yo resolvería el problema primero.... El por qué te cuesta tanto meter el punto muerto cuando en esa caja de cambios debe de entrar fácilmente....
toca revision anual y miraremos el tema, no vaya ser que se me joda el embrague o la caja...me voy de ruta por unos dias y no quiero problemas en el camino,,,
 

Faemino

Well-Known Member
El motor de arranque lleva una especie de embrague que hace que salga el eje y enganche con la corona del embrague, y vuelve meterse en cuanto se deja de presionar el contacto.

Si el embrague está trincado a tope y no patina ni se engancha, tiene que ser eso.
 

Valdemar

Well-Known Member
toca revision anual y miraremos el tema, no vaya ser que se me joda el embrague o la caja...me voy de ruta por unos dias y no quiero problemas en el camino,,,
Ajusta cable embrague, tuerca de detrás de la tapa de la primaria y mete un aceite como el bel ray específico para primarias de twin cam.
Con eso, si no hay fallo de nada, debería de entrar el punto muerto sin problema.
 

Faemino

Well-Known Member
Cuida esa joya de moto.

Pues la mia a veces si y a veces no.
Y no creo que sea el interruptor de la maneta del embrague.
Creo que tiene que ver con la carga de la batería. Si está algo baja no arranca con la marcha metida aunque tengas bien trincado el embrague. Igual es algún sistema para no hacer sufrir la bat y quedarte tirado.
Por supuesto con marcha metida y sin trincar el embrague no arranca, igual que si tienes la pata.
 
Arriba