¿ cuánto dura la batería ?

Longi

Well-Known Member
A ver, yo hace un año me pille una Yuasa de las baratas, y la tengo que cargar semana si y semana también, y eso que la uso todos los días... me acabo de pillar la INTACT... en cuanto me llegue os cuento...
Ayer fui a arrancarla para ir a currar y me dijo que lo sentia mucho pero que no arrancaba... he leído mucho aquí de experiencias de foreros, hablado con mecánicos y leído mucho... al final laINTACT LITIO LI06 es la mejor opción... la broma son 182 pavazos....ademas es mas pequeña y yo llevo la centralita ubicada al lado de la batería, los que habéis hecho esta modificación sabéis que la tapa después la tienes que cerrar con bridas...así que soluciono 2 problemas porque ahora me cabra detrás de la batería...

birs for evryuan...
Ya esta cambiada la batería...
Me ha cabido la centralita encima... protegida la centralita y los bornes... y he colocado una esponja encima para mas seguridad... de momento perfecto todo, arranque sin el falso click de siempre... incluso con movimientos cortos... de aqui a 2 o 3 meses ya os dire si sigue igual...

De paso he aprovechado para cambiar el faro y el tapón del deposito que lo tenia pendiente... y como veis he quitado la famosa visera del faro...

birs for evryuan....
 

Adjuntos

hdaku

Well-Known Member
¡¡Que guapa!!, Que bien te ha quedado. Pero yo tengo una intact tambien de litio pero es distinta a esa caja.... la mia era negra con las letras doradas.... Que lo disfrute macho. ¡¡¡Birras!!!
 

jasesuc

Well-Known Member
Pues a mi la de HD me duró 2 años y ahora llevo una Magneti Marelli de 120€ y no se se si me llegara viva al año porque a la que la dejes 3-4 dias me hace unos amagos guapos al arrancar. Mi moto es una 1200T 2016.

Dicho esto, la próxima va a ser la mas barata posible y me lo voy a tomar como llenar un deposito de gasolina del coche...porque me trae de cabeza. Tengo mantenedor y si pudiera estaria constantemente enchufada a el, pero no tengo enchufe posible en mi parking comunitario y solo puedo llevarla al garaje del suegro conectarla alli.

La cojo mínimo cada 2 dias salvo lluvias o compromisos de fin de semana que me haga alaegar a 3-4...5 y cagada.

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
 

begins86

Well-Known Member
Pues a mi la de HD me duró 2 años y ahora llevo una Magneti Marelli de 120€ y no se se si me llegara viva al año porque a la que la dejes 3-4 dias me hace unos amagos guapos al arrancar. Mi moto es una 1200T 2016.

Dicho esto, la próxima va a ser la mas barata posible y me lo voy a tomar como llenar un deposito de gasolina del coche...porque me trae de cabeza. Tengo mantenedor y si pudiera estaria constantemente enchufada a el, pero no tengo enchufe posible en mi parking comunitario y solo puedo llevarla al garaje del suegro conectarla alli.

La cojo mínimo cada 2 dias salvo lluvias o compromisos de fin de semana que me haga alaegar a 3-4...5 y cagada.

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
Ya lo comenté en otro post, Llevo sobre 5-6 meses con litio, entre una cosa y otra hoy la he cogido tras 10 días paradas y a rodar.
Aún durándome 3 años, si ese tiempo funciona a la perfección volvería a pagar los 120€, no hay nada que me dé más coraje que no me arranque la burra.
La mía de harley al poco más de 2 años la tuve que cambiar, cuando la cogía a diario sin problemas, ahora que no puedo cogerla tanto a los 5-6 días parada no arrancaba.
 

CHIEF

FH SUPPORTER
Si os tarda tan poco tiempo en descargarse la batería...olvidaros...no es cosa de que la batería sea buena o sea mala.....hay algo que esta consumiendo y jodiendo la batería...alguna masa...algún consumo.....como la famosa batería de 9v de la sirena de la alarma...

Yo con la RK estuve años en los que me pasaba 3 meses sin cogerla por irme fuera de España y sin desconectarle la alarma ni nada, al volver arrancaba a la primera sin haberla tocado nadie en esos 3 meses......empezó a dar problemas de batería, y tras romperme la cabeza con ello.....fué cambiarle la batería de 9v.....y sin problema. Semanas sin coger la moto y a la primera. Puede que vuestro problema sea también esa batería.....o algún otro consumo raro...pero desde luego no es simplemente cosa de que la batería sea mala, el hecho de que no os aguante 3 días parada.
 

peruco

FH SUPPORTER
Si os tarda tan poco tiempo en descargarse la batería...olvidaros...no es cosa de que la batería sea buena o sea mala.....hay algo que esta consumiendo y jodiendo la batería...alguna masa...algún consumo.....como la famosa batería de 9v de la sirena de la alarma...

Yo con la RK estuve años en los que me pasaba 3 meses sin cogerla por irme fuera de España y sin desconectarle la alarma ni nada, al volver arrancaba a la primera sin haberla tocado nadie en esos 3 meses......empezó a dar problemas de batería, y tras romperme la cabeza con ello.....fué cambiarle la batería de 9v.....y sin problema. Semanas sin coger la moto y a la primera. Puede que vuestro problema sea también esa batería.....o algún otro consumo raro...pero desde luego no es simplemente cosa de que la batería sea mala, el hecho de que no os aguante 3 días parada.
asi es...
 

katron

Well-Known Member
Ya esta cambiada la batería...
Me ha cabido la centralita encima... protegida la centralita y los bornes... y he colocado una esponja encima para mas seguridad... de momento perfecto todo, arranque sin el falso click de siempre... incluso con movimientos cortos... de aqui a 2 o 3 meses ya os dire si sigue igual...

De paso he aprovechado para cambiar el faro y el tapón del deposito que lo tenia pendiente... y como veis he quitado la famosa visera del faro...

birs for evryuan....
Ostras que guapa esa pila!!!
 

hdaku

Well-Known Member
Ya esta cambiada la batería...
Me ha cabido la centralita encima... protegida la centralita y los bornes... y he colocado una esponja encima para mas seguridad... de momento perfecto todo, arranque sin el falso click de siempre... incluso con movimientos cortos... de aqui a 2 o 3 meses ya os dire si sigue igual...

De paso he aprovechado para cambiar el faro y el tapón del deposito que lo tenia pendiente... y como veis he quitado la famosa visera del faro...

birs for evryuan....
Hola, ¿ Que tal la bateria ? , ¿ te va bien ? es que quiero pillar una de esas....
salud y birras...
 

hdaku

Well-Known Member
Compre una intact de litio tambien y vendi la moto al mes de tener puesta la bateria pero era otra bateria ahora compraré esta. Ok, voy a comprarla. Gracias
 

katron

Well-Known Member
Yo lo tengo y va muy bien y con este frío ni se inmuta, arranca con mucha fuerza. Recomendable!!
 

hdaku

Well-Known Member
Hola, Bueno ya tengo la bateria. Es decir que me ha dejado impresionado, arranca rapidamente la moto sin el amago ese de quedarse clavado... La verdad que estoy muyyyy cotento.... Gracias Longi por la recomendación.... Birras.
 

Longi

Well-Known Member
Hola, Bueno ya tengo la bateria. Es decir que me ha dejado impresionado, arranca rapidamente la moto sin el amago ese de quedarse clavado... La verdad que estoy muyyyy cotento.... Gracias Longi por la recomendación.... Birras.
De nada... ;)
 

FortyEight

Well-Known Member
En tu roadster el modulo de la sirena supongo que ya sabrás el el numero 28(no te conozco y no se si lo sabes ya o no disculpa),es ahí donde dices que no se puede abrir?. Yo creo que tienes que encontrar una pequeña ranura parahacer palanca con un destornillado fino y levantar la tapa rectangular de la izquierda debajo de la cual tiene que haber una pila de 9v recargable que si suele ser responsable del fallo de las baterías principales.
Ahora bien...te hablo al menos en el caso de las motos en las que la alarma va con mando de proximidad, en las de mando con botón no se. Aunque yo creo que si esa batería de 9v se jode y empieza a chupar de la principal....chupara de todos modos porque si desconectas la alarma si...el modulo de la alarma(modulo de intermitentes) , la pieza 11,12,26 de la imagen, desactivara la función alarma...pero la batería de 9v sigue conectada al sistema de carga y chupando batería...osea baja el consumo como dices porque se para la detección de radiofrecuencia pero la carga de la pila de 9v siempre esta conectada.

Alguno os habéis puesto a sustituir la batería de 9v alojada en el módulo 28?

No consigo llegar al tornillo 31 con herramienta estándar ni por asomo, y no he sustituido nunca esa batería, es una 48 con más de 9 años.
 

CHIEF

FH SUPPORTER
Alguno os habéis puesto a sustituir la batería de 9v alojada en el módulo 28?

No consigo llegar al tornillo 31 con herramienta estándar ni por asomo, y no he sustituido nunca esa batería, es una 48 con más de 9 años.
No te se decir porque yo tengo una Roadking y el modulo de la sirena va alojado en un sitio diferente. Lo siento
 

Faemino

Well-Known Member
Hola, Bueno ya tengo la bateria. Es decir que me ha dejado impresionado, arranca rapidamente la moto sin el amago ese de quedarse clavado... La verdad que estoy muyyyy cotento.... Gracias Longi por la recomendación.... Birras.
Si despegas los discos de embrague antes de arrancar verás como ese amago no te lo vuelve a hacer
 

Gotzy

New Member
Si os tarda tan poco tiempo en descargarse la batería...olvidaros...no es cosa de que la batería sea buena o sea mala.....hay algo que esta consumiendo y jodiendo la batería...alguna masa...algún consumo.....como la famosa batería de 9v de la sirena de la alarma...

Yo con la RK estuve años en los que me pasaba 3 meses sin cogerla por irme fuera de España y sin desconectarle la alarma ni nada, al volver arrancaba a la primera sin haberla tocado nadie en esos 3 meses......empezó a dar problemas de batería, y tras romperme la cabeza con ello.....fué cambiarle la batería de 9v.....y sin problema. Semanas sin coger la moto y a la primera. Puede que vuestro problema sea también esa batería.....o algún otro consumo raro...pero desde luego no es simplemente cosa de que la batería sea mala, el hecho de que no os aguante 3 días parada.
Hola soy nuevo en el foro y resulta que voy a cambiarle la batería a mi 48 pero al leer vuestros comentarios me ha creado la duda sobre la batería de la alarma, desde 2011 que tengo la moto no la he tocado más que nada xk no tenía ni idea de que tenía una batería supletoria, me podríais ayudar para localizarla y así cambiarla??? Gracias
 
Arriba