Socorro con la carburacion

rubens85

Member
Buenos dias
El miércoles tengo la dichosa cita con la ITV:ya_claro:, tengo una Sportster XLH 883 del 2002, con un hypercharguer y unas colas supertrapp, para la ITV coloco unas colas de serie y ahora tengo que dejar el aire cogido porque se me apaga, le toco el regulador de relenti y no aprecio cambio ninguno. lo que puedo entender es que al cambiar las colas de escape a unas homologadas, que son super obstruidas la moto este ahogada, las bujías las e revisado y están negras de carbonzilla, hay algún apaño que le pueda hacer para la ITV? el jueves le colocare ya las otras colas y se me acabara el problema, Gracias y birrias para todos
 

Lobezno

FH SUPPORTER
cuando me toca la itv yo también cambio las SE huecas que llevo por las de origen y la verdad es que no noto ningún cambio signficativo en mi moto (en cuanto a arranque y al poder ir y volver de la itv sin problemas), sin tocar na de na....., y también llevo filtro de aire aftermarket.....Me temo que tendrás que carburar con el tornillo de mezcla a ver que pasa.
 

olzaines

Well-Known Member
¿Ha estado funcionando bien hasta que has cambiado las colas y no has tocado nada más?

Aunque parezca mentira debería ir hasta casi mejor con las
colas originales. Pero claro, habría que empobrecer un poco o un mucho la mezcla dependiendo de cómo la ajustaran previamente.

Limpia esas bujías que seguramente estén comunicadas. Trata de arrancarla aunque sea con el enriquecedor y quítalo una vez haya arrancado y mantenla con el puño y ya la cosa sería subirle el ralentí (el tornillo que hay en la parte superior derecha del carburador donde está la polea a la que van los cables)
 

kero

Well-Known Member
cierra el tornillo de baja hasta una vuelta y media o así a ver si se pone mejor... esas son las causas de los chiclés que a veces ponemos, como si llevaramos un 5.0 en vez de un 1.2... esta moto tiene gasolina mas que de sobra, pero creo que regulando el tornillo de baja puedes solucionar algo, si no mejora habrá que cambiar chiclés y ver también la altura de la boya
 

rubens85

Member
ayer estuve probándola por la mañana, y para que fuera medio bien tuve que ir con el aire cojido a medio, antes de colocarles las colas originales la moto iva correctamente, la moto arranca perfectamente, pero cuando intento quitarle el aire se apaga, y ayer cuando iva por la carretera daba como tironcitos y petardeaba, se debe a que llevaba el aire medio abierto?. he estado leyendo mucho el tema de la carburación, le voy a subir el relenti y voy a cerrar el tornillo de mezcla a tope y lo abriré un par de vueltas, haber si se soluciona algo.
Gracias
 

olzaines

Well-Known Member
Los tirones y petardeos son por haber ido con el aire puesto (mezcla enriquecida) y se ha comunicado alguna bujía.

Debe de ir la mezcla rica de más. Cuando cierres el tornillo de mezcla no hagas fuerza al hacer tope. Hay que tratarlo con cariño.

Y esas bujia hay que limoiarlas bien bien o cambiarlas. Un cepillo de púas va bien para limpiarlas.
 

rubens85

Member
Perfecto, así lo haré, limpiare las bujias y regulare el tornillo de nuevo, ya no se me apaga sin el aire, ajuste el relenti y está ok. Mañana cuando me levante la revisará y os cuento.
Gracias de antemano
 

kalamot

Well-Known Member
Cambia directamente las bujías, verás como se soluciona.

Enviado desde mi ZTE Blade A452 mediante Tapatalk
 

Sportster1983

Well-Known Member
Yo cambié los shortsjot por los originales para la ITV y la moto va como un tiro
No he tocado el carburador ara nada, debería ajustarlo un pelín Porq para los short le di más gasolina en bajas
Pero como va bien pues así se queda hasta q los monté otra vez si es q tengo tiempo....

Enviado desde mi SM-J710F mediante Tapatalk
 

Bugui Esponja

FH SUPPORTER
Buenos dias
El miércoles tengo la dichosa cita con la ITV:ya_claro:, tengo una Sportster XLH 883 del 2002, con un hypercharguer y unas colas supertrapp, para la ITV coloco unas colas de serie y ahora tengo que dejar el aire cogido porque se me apaga, le toco el regulador de relenti y no aprecio cambio ninguno. lo que puedo entender es que al cambiar las colas de escape a unas homologadas, que son super obstruidas la moto este ahogada, las bujías las e revisado y están negras de carbonzilla, hay algún apaño que le pueda hacer para la ITV? el jueves le colocare ya las otras colas y se me acabara el problema, Gracias y birrias para todos
Miraste las bujías antes de hacer el cambio?
Has cambiado los chiclés y otros ajustes del carburador?
Qué filtro llevas con. La nueva configuración?
Lo qué yo haría.
Mete la tartera sin elemento filtrante, cierra un poco el tornillo de bajas. y reza lo que sepas.
Biers

Enviat des del meu LENNY3 usant Tapatalk
 

rubens85

Member
Buenos dias
ayer me lié de nuevo con el tema ;Las bujías eran nuevas, las saque y las limpie a fondo, le cerré el tornillo de mezcla y se lo afloje un par de vueltas, salgo a probarla y parece que va estupendamente, me petardeo un par de veces a baja, pero iva estupendamente, problema solucionado, Gracias compañero !!

PD: para mi buena suerte, ayer la meto en el garaje, le paso un trapito por encima, la tengo perfecto, me voy a trabajar, llego sobre las 12 de la noche, y cuando esta mañana día de la ITV , me dispongo a salir, con tiempo, pues resulta que ayer me pincho:lloroso:, y el compresor lo tengo prestado. así que a tomar por culo. a volver a esperar!!:enfado:
 

FXSTC95

Well-Known Member
Buenos dias
ayer me lié de nuevo con el tema ;Las bujías eran nuevas, las saque y las limpie a fondo, le cerré el tornillo de mezcla y se lo afloje un par de vueltas, salgo a probarla y parece que va estupendamente, me petardeo un par de veces a baja, pero iva estupendamente, problema solucionado, Gracias compañero !!

PD: para mi buena suerte, ayer la meto en el garaje, le paso un trapito por encima, la tengo perfecto, me voy a trabajar, llego sobre las 12 de la noche, y cuando esta mañana día de la ITV , me dispongo a salir, con tiempo, pues resulta que ayer me pincho:lloroso:, y el compresor lo tengo prestado. así que a tomar por culo. a volver a esperar!!:enfado:
:partiendose_de_risa:partiendose_de_risa:partiendose_de_risa Murphy ha hecho de las suyas de nuevo.

Por cierto, cuando quitaste las bujías qué aspecto tenían.
Si petardea al retener es que va un poco pobre de mezcla, pero si no es mucho yo lo dejaría. A mí no me desagrada.
 

rubens85

Member
El otro día las tenían negra de carboncillo, las volveré a mirar. De momento creo que no lo voy a tocar, hasta que le vuelva a colocar los supertranpp. Pero hasta el 20 del mes que viene no puedo ir a la itv, me nace mi niña y tengo que dar algo de tregua. :partiendose_de_risa
 

Hijo de La Rioja

Active Member
Buenas noches, a mi me pasa algo parecido os comento a ver si vosotros me dais algún consejo porque yo estoy un poco desesperado ya. Tengo una 883R 05' con vince&hines short hots+filtro forwinder+ kit dynojet con chicle de bajas 45 y altas 180 (según el dueño anterior, yo del carburador no he tocado nada), bujias ngk, cables de bujías cambiados. Bueno pues tengo que pasar la itv y he bajado el deposito que estaba subido (reconduciendo cableado) y también he cambiado los escapes por los de serie. La he ido a arrancar y no hay manera. Chispa en la bujía hay...gasolina tb...las juntas de los escapes con los cilindros estaban bastante feas (mi idea era poner las nuevas cuando cambiara otra vez los escapes después de la ITV). ¿Qué le puede pasar?

Algún fusible?...tengo la batería prácticamente muerta y la suelo cargar (mañana pongo la intact que me llego ayer)...los he mirado y hay alguno algo oscurecido, pero con el hilo sin romper ni nada
Las dichosas juntas de los escapes con los cilindros?...que hace que no sea estanco el cierre?¿
Problema de carburación?...antes iba gorda...las bujias las cambie el año pasado y estaban negras de carbonilla...aunque también puede ser por el uso excesivo del enriquecedor...la moto petardea bastante cuando retiene el motor y cuesta bajo ya es la tamborrada.

Cualquier idea es bienvenida, gracias de antemano compañeros!!!
 

Bugui Esponja

FH SUPPORTER
Buenas noches, a mi me pasa algo parecido os comento a ver si vosotros me dais algún consejo porque yo estoy un poco desesperado ya. Tengo una 883R 05' con vince&hines short hots+filtro forwinder+ kit dynojet con chicle de bajas 45 y altas 180 (según el dueño anterior, yo del carburador no he tocado nada), bujias ngk, cables de bujías cambiados. Bueno pues tengo que pasar la itv y he bajado el deposito que estaba subido (reconduciendo cableado) y también he cambiado los escapes por los de serie. La he ido a arrancar y no hay manera. Chispa en la bujía hay...gasolina tb...las juntas de los escapes con los cilindros estaban bastante feas (mi idea era poner las nuevas cuando cambiara otra vez los escapes después de la ITV). ¿Qué le puede pasar?

Algún fusible?...tengo la batería prácticamente muerta y la suelo cargar (mañana pongo la intact que me llego ayer)...los he mirado y hay alguno algo oscurecido, pero con el hilo sin romper ni nada
Las dichosas juntas de los escapes con los cilindros?...que hace que no sea estanco el cierre?¿
Problema de carburación?...antes iba gorda...las bujias las cambie el año pasado y estaban negras de carbonilla...aunque también puede ser por el uso excesivo del enriquecedor...la moto petardea bastante cuando retiene el motor y cuesta bajo ya es la tamborrada.

Cualquier idea es bienvenida, gracias de antemano compañeros!!!
Has tocado el depósito.
Mira los tubos de goma del VOES. Tiene pinta de eso. Seguro que el del grifo está suelto.
Biers

Enviat des del meu LENNY3 usant Tapatalk
 

Hijo de La Rioja

Active Member
Si lo baje y no me costo poco la verdad, a trancas y a barrancas lo conseguí bajar...mañana lo compruebo y a ver si con suerte es eso, gracias Bugui
 

Hijo de La Rioja

Active Member
Bugui estaba la manguera de vacio suelta de la valvula de combustible, puede ser por eso?¿ si fuera por eso, hay que hacer algo a parte de simplemente volver a conectar?¿

birrass
 

Bugui Esponja

FH SUPPORTER
Bugui estaba la manguera de vacio suelta de la valvula de combustible, puede ser por eso?¿ si fuera por eso, hay que hacer algo a parte de simplemente volver a conectar?¿

birrass
Eso es el tubo del VOES que abre la membrana del grifo de gasolina.
Si no hay vacío no cae gasolina.
Ahora pon la batería y arrancará.
Biers

Enviat des del meu LENNY3 usant Tapatalk
 
Arriba