Problemas de activiacion de alarma. Harley Davidson 883C - 2007

Autor #1
Hola: Birras para todos...!!!!

Historia:
Se me murió la batería y quite el fusible principal para quitar la batería.
La explicación a este procedimiento tan radical es que la ayuda sobre la desactivacion de mi modelo especifico con la encontre. Probe varios metodos y ninguno me funciono para desactivar la alarma. Ante la insistencia de mis vecinos de recordarme mi madre, opte por esta forma de cambio de bateria.
Mi problema hoy es que luego de colocar la bateria nueva, las luces quedan parpadeando y la moto no funciona...
Espero que alguno de ustedes puedan ayudarme...

P.D. No sé el código de seguridad... Moto comprada en segunda mano y nunca me dieron el código...
IMG_20190814_164540_comp.jpg
Esta es la burra... :)
Es una Harley Davidson XL 883 Sporters del 2.007 Custom
 
Última edición:

Agus1200

Well-Known Member
#2
Hola: Birras para todos...!!!!

Historia:
Se me murió la batería y quite el fusible principal para quitar la batería.
La explicación a este procedimiento tan radical es que la ayuda sobre la desactivacion de mi modelo especifico con la encontre. Probe varios metodos y ninguno me funciono para desactivar la alarma. Ante la insistencia de mis vecinos de recordarme mi madre, opte por esta forma de cambio de bateria.
Mi problema hoy es que luego de colocar la bateria nueva, las luces quedan parpadeando y la moto no funciona...
Espero que alguno de ustedes puedan ayudarme...

P.D. No sé el código de seguridad... Moto comprada en segunda mano y nunca me dieron el código...
Has probado con el código de fábrica? A lo mejor el anterior dueño no lo cambió...

Enviado desde mi Redmi 5 Plus mediante Tapatalk
 

DavidMou

Well-Known Member
#3
Hola, la peña suele ayudar más con una presentación guapa, decir que moto tienes y una foto de la burra. De esta manera das más información, y es más fácil ayudar. La invitación a birras la has clavado.
 
Autor #5
Tampoco conozco el código de fabrica de la alarma de este modelo.
He probado el metodo de pasar 3 veces el swith a Ignicion + 3 veces el direccional izquierdo + 1 vez el direccional derecho para que me indique el codigo y no hace nada.
No se que hacer...!
 
Autor #6
Problema resuelto muchas gracias a todos por ayudar...!!!
Gracias especiales a Agust1200 y DavidMou por su ayuda...
Muchas birras y larga vida a todos...!
 
Autor #10
Mi consejo obtengan el código de seguridad y luego CAMBIENLO por un código que sea fácil se recordar, incluso anortarlo en un lugar muy seguro.

Los amigos DavidMou y Agust1200 me ha aconsejado en todo momento. Por lo cual cualquier persona que tenga un problema como el mio. Estoy muy seguro que ellos no tendrá problema de darle la solución a cualquier persona que de verdad lo necesite. Yo soy novato y nuevo en esto de las Harley, pero si puedo ayudar en algo, pues, a la orden...!

Mis mejores deseos para todos...!
 

DavidMou

Well-Known Member
#13
Hombre no es un misterio, si alguno siente curiosidad se lo digo por privado, la mayoría del foro conocerá el tema, pero no me gustaría que roben una moto a alguien, usando el foro de enciclopedia.
 
Autor #18
Denunciado en el foro a Collados1985 y Jumangi. Por su falta de respeto a los integrantes del foro. Se debe respetar todas las opiniones por igual. El uso de lenguaje vulgar no ayuda en nada al foro cuyo objetivo es ayudarnos unos a otros.

Si solo quieren fastidiar, pues, busquen otro oficio. Aqui es un entorno de colaboracion y ayuda mutua que no debe ser utilizado por personas para burlas o irrespeto.

Aquí en este foro conseguí las respuestas que necesitaba a mi problema que en el conce me hubiera costado una pasta que no tengo. Gracias a todos quienes colaboraron en la solución estoy muy agradecidos con los que ayudaron de una u otra forma.

Decepcionado de aquellos que solo entraron a fastidiar...

Me todos modos, birras y larga vida para todos...!
 

keefsays

Well-Known Member
#19
Cuánta sensibilidad, no creo que nadie haya entrado "a fastidiar", simplemente han bromeado en tu hilo.

Aquí se ayuda, pero también hay camaradería y buen rollo, yo también estoy recién llegado, un poquito de cintura hombre...
 

Collados1985

Well-Known Member
#20
Denunciado en el foro a Collados1985 y Jumangi. Por su falta de respeto a los integrantes del foro. Se debe respetar todas las opiniones por igual. El uso de lenguaje vulgar no ayuda en nada al foro cuyo objetivo es ayudarnos unos a otros.

Si solo quieren fastidiar, pues, busquen otro oficio. Aqui es un entorno de colaboracion y ayuda mutua que no debe ser utilizado por personas para burlas o irrespeto.

Aquí en este foro conseguí las respuestas que necesitaba a mi problema que en el conce me hubiera costado una pasta que no tengo. Gracias a todos quienes colaboraron en la solución estoy muy agradecidos con los que ayudaron de una u otra forma.

Decepcionado de aquellos que solo entraron a fastidiar...

Me todos modos, birras y larga vida para todos...!
Jajajaja denunciame todo lo que quieras amigo,no se donde has visto tu la falta de respeto pero bueno para que me denuncies con razón te diré que eres un soplapollas y que antes de entrar en un foro hay que presentarse que si no lo haces la falta de respeto la estas haciendo tu.ala que te den gilipollas

Enviado desde mi SM-A505FN mediante Tapatalk
 
Arriba