Problema en bateria y/o motor arranque

elbrujo74

Active Member
Autor #1
Hola y birras para todos.
A ver si alguien me puede ayudar. Tengo la batería con un año y el otro día por la mañana al ir a arrancar para irme al curro hizo un pequeño intento de arranque y ya murió la batería.y tuve k ir en coche al llegar a casa la puse a cargar y con 4 horas de carga la puse y arranco sin problema y así llevo desde martes hasta hoy. Aunque hoy la moto con algo menos de fuerza.
Me han dicho k la arranque y arrancada le kite un borne y si se para que seguramente sea motor de arranque y acabo de hacer prueba y efectivamente de para al kitar el borne positivo.
Mi pregunta es. ? Cómo puedo saber si es batería motor de arranque o regulador ?. Gracias de antemano y birras.
 

Vicente67

Well-Known Member
#2
El motor de arranque solo trabaja en el momento de poner la moto en marcha, luego está inactivo hasta que la vuelves a arrancar, por lo que no tiene sentido que quitándole un borne a la batería una vez arrancada sepas si es el motor de arranque o no.
Si se te ha parado probablemente sea la batería que ha muerto o regulador que no carga la batería aún estando en marcha.
 

elbrujo74

Active Member
Autor #7
El motor de arranque solo trabaja en el momento de poner la moto en marcha, luego está inactivo hasta que la vuelves a arrancar, por lo que no tiene sentido que quitándole un borne a la batería una vez arrancada sepas si es el motor de arranque o no.
Si se te ha parado probablemente sea la batería que ha muerto o regulador que no carga la batería aún estando en marcha.
Pero un año la batería es poco tiempo para que se halla ido o es normal?
 

sayah

Well-Known Member
#11
Carga la batería a tope como sea en un taller o con un cargador de baterías una vez cargada la moto arrancará tienes que comprar o que te presten un polímero los venden baratos con el y la moto arrancada mide la tensión entre los bornes de la batería te marcará sobre 13,5 voltios al acelerar si esta el regulador bien subirá a sobre 14v o algo más
Si se te vuelve a descargar tienes la batería jodida
Si usas poco la moto puede que no le de tiempo a cargarse y por eso le cuesta o dejara de arrancar
Quien te dijo que desconectaras el borne de la batería no tiene ni puta idea....todas se paran
 

elbrujo74

Active Member
Autor #14
¿Esa prueba te la ha dicho el primo de un amigo, que se lo oyó a otro en la barra de no se que bar?
Jiji jodator pues la prueba me la ha dicho el mecánico de mi empresa que arregla grúas de gran tonelaje y es motero también. Pero la verdad k estudiar estudiar ha estudiado poco jajajaja. Por eso he pedido consejo por aki. Gracias a todos cambiaré la batería k supongo será eso.
 

sayah

Well-Known Member
#15
Jiji jodator pues la prueba me la ha dicho el mecánico de mi empresa que arregla grúas de gran tonelaje y es motero también. Pero la verdad k estudiar estudiar ha estudiado poco jajajaja. Por eso he pedido consejo por aki. Gracias a todos cambiaré la batería k supongo será eso.
Asegúrate que la batería está mal y el regulador bien antes de gastarte la pasta, si tiene un año y poco más no parece normal que esté jodida
 

Sportster1983

Well-Known Member
#17
Sería el alternador lo q te dijo.
Se para porq consume la bateria y no la recarga

Mide con un tester en el chino 6 euros ...
En parado si da menos de 12.7 es la batería
Arrancada debe de dar de 14 para arriba sobre 3000rev
Si da menos es alternador jodido si da más de 14 posiblemente regulador
 

katron

Well-Known Member
#18
Jeje, lo que te dijo seguramente que si quitaba un borne y se paraba era alternador, ( nada que ver el tema con motor arranque), y si te dijo que si se paraba era motor arranque no tiene ni p... idea.....guassss
 

elbrujo74

Active Member
Autor #19
Es verdad tienes razón el alternador. K no cargaba entonces es así si kito el borne y se para es alternador o no tiene porqué m
 
Arriba