Presión de aceite

fxr1340

Well-Known Member
en rinconbiker venden el adaptador en T para poner el reloj y conservar el sensor original de presion de aceite...el problema...es que los relojes de presion de aceite baratos...que venden...no se sabe si tendran fugas...o lo que duraran...
 

Fariseo

Active Member
en rinconbiker venden el adaptador en T para poner el reloj y conservar el sensor original de presion de aceite...el problema...es que los relojes de presion de aceite baratos...que venden...no se sabe si tendran fugas...o lo que duraran...
Gracias, le echaré un vistazo. Precisamente allí compré también el reloj de presión... Es de la marca Motorcycle Store, no sé. También puede ser que no funcione muy bien y todo lo sea por culpa del manómetro dichoso
 

harley1340

Well-Known Member
Hola, por si pudiera servir de referencia a alguien; en el manual de taller de la FXR de 1991 (evolution), especifica que la moto no debe ir por debajo de 1000/1500 rev., así como la presión de aceite debe ser 12-35 psi.
Saludos
 

Fariseo

Active Member
Hola amigos,

Comento por si puedo ser de ayuda a alguien: solucioné el "problema" (si es que era un problema) abriendo el alojamiento de la bomba de aceite y sacando el tornillo que se aloja en su interior. Lo estiré unos 5 mm +/- et voilà...

En ralentí con en el aceite frío ahora está a 30-35 psi. En ralentí con el aceite caliente está a 8-12 psi.

Un saludo.
 

harley1340

Well-Known Member
Hola amigos,

Comento por si puedo ser de ayuda a alguien: solucioné el "problema" (si es que era un problema) abriendo el alojamiento de la bomba de aceite y sacando el tornillo que se aloja en su interior. Lo estiré unos 5 mm +/- et voilà...

En ralentí con en el aceite frío ahora está a 30-35 psi. En ralentí con el aceite caliente está a 8-12 psi.

Un saludo.
¿Te refieres que en el interior (donde va roscado el cable de conexión manómetro con bomba aceite) desenroscaste el cable y sacaste la rosca-filtro que encontramos a continuación?
Saludos.
 

harley1340

Well-Known Member
Creo que lo que estiró fue un muelle. Un tornillo lo veo complicado.
¡Es lo que creia yo! ... ya que después del tornillo te encuentras con el muelle.
Mi moto tenía la presión de aceite baja por lo que vi que sudaba aceite por la unión (adaptador al carter). Puse junta tórica nueva (goma) + fijador de roscas y ya volvió a su estado.
Son muy importantes estos dos elementos.
Saludos.
 

Fariseo

Active Member
Efectivamente.

Lo que quise decir es: retirar el tornillo que hace de tapa con un destornillador plano (Creo recordar), sacar el muelle que hay debajo, y estirarlo ligeramente más o menos unos 5 mm.

Luego volver a alojar todo en su sitio.

También he de decir que antes aunque me marcaba algo baja la presión de aceite, la moto no hacía ningún ruido extraño e iba como un misil... Pero bueno. Mejor prevenir que curar. Ahora ya tengo "valores normales", y voy más tranquilo con ella :cool:
 

harley1340

Well-Known Member
Hola Fariseo: ¿el torrnillo de la boma de aceite donde se supone que colocaste la conexión del manómetro es el que indicas con el destornillador?
Yo lo tengo colocado en el tornillo siguiente (más arriba y subrayado de color amarillo), como muestra te adjunto otra moto con el manómetro colocado donde te digo (foto 02.jpg).
Saludos.
 

Adjuntos

  • 01.jpg
    01.jpg
    140,3 KB · Visitas: 13
  • 02.jpg
    02.jpg
    78,6 KB · Visitas: 12

FXSTC95

Well-Known Member
Creo que lo tiene como yo: arriba de donde señala con el destonillador se ve un tubito cromado que sube pegado al cilindro. Ahí iba roscado el sensor de presión de aceite. Yo también lo quité y no hubo forma de poner la T para que funcionara el tubito que sube + el sensor de presión de aceite. Lo intenté de mil modos.
 

harley1340

Well-Known Member
Creo que lo tiene como yo: arriba de donde señala con el destonillador se ve un tubito cromado que sube pegado al cilindro. Ahí iba roscado el sensor de presión de aceite. Yo también lo quité y no hubo forma de poner la T para que funcionara el tubito que sube + el sensor de presión de aceite. Lo intenté de mil modos.
No entiendo el porqué mucha gente lo roscamos en el tornillo con el circulo amarillo (foto 02.jpg). ¿Hay diferentes agujeros para ponerlo?.
 

FXSTC95

Well-Known Member
Ni idea. La rosca del sensor es la adecuada para el tubito cromado y sube de forma 'natural' al tornillo trasero de la tapa de balancines.. El otro (amarllo) parece mas grande y no sé si iría a parar al mismo lugar.
De todas formas no he conseguido aflojar ninguno de los dos tornillos, el amarillo y el de la bomba de aceite. Están soldados a muerte.
 

harley1340

Well-Known Member
Ni idea. La rosca del sensor es la adecuada para el tubito cromado y sube de forma 'natural' al tornillo trasero de la tapa de balancines.. El otro (amarllo) parece mas grande y no sé si iría a parar al mismo lugar.
De todas formas no he conseguido aflojar ninguno de los dos tornillos, el amarillo y el de la bomba de aceite. Están soldados a muerte.
A mí me lo desenroscó un mecánico de camiones con un mega destornillador + una llave inglesa girando el destornillador (ya que era hexagonal en los lados).
 

harley1340

Well-Known Member
Hola nuevamente, añado otra imagen donde se observa el lugar donde va conectado el manómetro de aceite (el mismo referenciado). Lo que sí me llama la atención es que el sensor (capuchón de goma negro que se ve detrás; ahí donde iba la conexión cromada) yo lo tengo colocado igual (de origen) y no lo he tocado para nada.

También he comprobado que cuando doy al contacto de la moto marca aceite (se enciende el testigo rojo; ¡como toca!) por lo que supongo que funciona igualmente sin tener que conectarlo con una "Y" (manómetro + sensor) para tener la doble seguridad que decía Bugui en su tutorial... ¡Por favor Buguiesponja iluminanos!!
Muchas gracias... a ver si algún entendido nos aclara el motivo.
Saludos
 

Adjuntos

  • 1667241418781.jpg
    1667241418781.jpg
    41,1 KB · Visitas: 11
Última edición:
Arriba