Motor de arranque de sporster 1200

KÍKALE

New Member
Buenos días a todos, soy nuevo en este foro si acaso una hora de haberme inscrito ya que no conocía el mismo. Tengo un problema con el motor de arranque de mi sporster 1200 2008, lo desarmé viendo las tutorías en You Tube ya que no hay buenos mecánicos en este tipo de motos y algunos te guillotinan con los precios y como soy arriesgado en esto de las reparaciones pero a veces me encuentro con detalles más complicados.
Seguí los consejos que leí en otros casos iguales con el motor de arranque y aún así no funciona, con un multímetro revisé la conductividad de todos los componentes y está bién pero noté que en la clavija donde monta un cable delgado del solenoide conduce corriente a la carcaza del solenoide; esto es normal?
 

Bugui Esponja

FH SUPPORTER
Buenos días a todos, soy nuevo en este foro si acaso una hora de haberme inscrito ya que no conocía el mismo. Tengo un problema con el motor de arranque de mi sporster 1200 2008, lo desarmé viendo las tutorías en You Tube ya que no hay buenos mecánicos en este tipo de motos y algunos te guillotinan con los precios y como soy arriesgado en esto de las reparaciones pero a veces me encuentro con detalles más complicados.
Seguí los consejos que leí en otros casos iguales con el motor de arranque y aún así no funciona, con un multímetro revisé la conductividad de todos los componentes y está bién pero noté que en la clavija donde monta un cable delgado del solenoide conduce corriente a la carcaza del solenoide; esto es normal?
Yo creo que no, pero tampoco lo he verificado.
El cable delgado es el que viene del relé y pulsador. Si lo quitas no arranca.
Has probado a poner un arranque directo?
 

FXSTC95

Well-Known Member
El manual de servicio trae un modo de verificar dónde se encuentra el fallo para que no arranque. Te dice si es el relé o las escobillas o el botón de la piña o el del contacto de la llave.
En mi caso era fallo de este último.
 
Arriba