mi harley se jalonea

mvzjfmb

Member
bueno pues hace unos dias comente sobre el probelma que tuve con mi sportster 2003, se cambiaron las bujias como muchos mensionaron y la moto ahora se jalonea similar a cuando se queda sin gasolina, como pude llegue al taller ( ya que esta sobre la carretera) y al parecer una manguera chupo aire, ya se cambio, pero hoy que la recogi el problema sigue, ya se reviso el carburador y todo al 100 segun, pero me dicen que es por el grifo del paso de gasolina, la pregunta es, los signo si corresponden a una falla por esa llave de paso, o puede ser otra cosa, y segunda como se cambia el grifo por lo que vi es una turca como de 19 mm pero no se que tan complicado, total pero no puede estar.
 

Bugui Esponja

FH SUPPORTER
El grifo funciona por depresión. Mira el sistema de vació, que no se haya salido ninguna manguera o que no este rajada.
Si no hay vació no cae gasolina.

En las fotos el tubo del BOES al grifo rajado y se había salido.


Cuando pasa eso no llega gasolina al carburador. Revisa que no se haya salido al cambiar las bujías.
Biers
 

fot

Well-Known Member
Si el grifo es por depresion, pudiera ser que pasara como en la Savage, que el jodido grifo lleva una membrana que si se rompe o raja no actua bien la depresión que viene del carburata y la moto jalonea porque no le llega la nafta.
Se puede probar en modo Reserva, que ahí igual no actúa la depresión.
 

fot

Well-Known Member
Sí que actúa.
Pues entonces hasta que no cambie de grifo o lo repare no podría comprobarlo...

¿Hay plano de despiece del grifo para ver si lleva alguna membrana?

La razon de ser de la depresion es para que sólo caiga gasofa mientras la moto esta en marcha. Y para que cuando esté parada no siga entrando caldo y sse inunde carburador o motor. Y que a su vez no sea necesario colocar el grifo en off .
En la Suzuki Savage, con el grifo en posicion RES la depresion no actua porque el caldo se desvia por otro conductillo. Sería cuestion de verlo o probar en la Harley.
 

mvzjfmb

Member
El grifo funciona por depresión. Mira el sistema de vació, que no se haya salido ninguna manguera o que no este rajada.
Si no hay vació no cae gasolina.

En las fotos el tubo del BOES al grifo rajado y se había salido.


Cuando pasa eso no llega gasolina al carburador. Revisa que no se haya salido al cambiar las bujías.
Biers
Si hermano ya revisé y todo en orden, también las bujias están calibradas y coloque normales como me sugeriste pero de hecho empezó peor, que otra causa puede ser
 

mvzjfmb

Member
De hecho la moto despacio va bien, pero una vez que empiezas a acelerar da tirones hasta que se apaga, ayer podría jurar que olía a quemado pero no me volvió a suceder y al.ser en carretera no estoy seguro si era la moto, también en reserva responde mejor pero igual si le exiges falla
 

Bugui Esponja

FH SUPPORTER
Pues entonces hasta que no cambie de grifo o lo repare no podría comprobarlo...

¿Hay plano de despiece del grifo para ver si lleva alguna membrana?

La razon de ser de la depresion es para que sólo caiga gasofa mientras la moto esta en marcha. Y para que cuando esté parada no siga entrando caldo y sse inunde carburador o motor. Y que a su vez no sea necesario colocar el grifo en off .
En la Suzuki Savage, con el grifo en posicion RES la depresion no actua porque el caldo se desvia por otro conductillo. Sería cuestion de verlo o probar en la Harley.
Lleva
 

Bugui Esponja

FH SUPPORTER
Si hermano ya revisé y todo en orden, también las bujias están calibradas y coloque normales como me sugeriste pero de hecho empezó peor, que otra causa puede ser
De hecho la moto despacio va bien,
Sí despacio va bien y con gas no funciona, podría ser Mierda en el filtro.
Es muy difícil dar diagnósticos de oídas.
Revisa que baje bien la gasolina y que no entre aire por ninguna junta.
Suerte
 

¡pura vida!

Well-Known Member
Desmonta la llave de gasolina y comprueba que está limpia.
Si tienes filtro de gasolina en el macarrón prueba sin el filtro.
 
Última edición:

mvzjfmb

Member
ok actualizando, se desmonto el filtro y todo bien, todas las mangueras estan colocadas, el grifo aun no lo desmonto no tengo la llave, pero estuve haciendo prueba y tengo una teoría pero no se si sea posible, la moto la eh estado acelerando en neutal (si aun con el daño que se puede generar) y no me presenta problemas, pero note que el swich de encendido tiene un corto, si se mueve medio milimetro se apaga, literalmente es nada, entonces dedusco que al ir en carretera o a cierta velocidad pegandole el viento el swich se mueve lo que genera un corto como si no hubiera inyección de gasolina, pero mas que no haber inyeccion al "apagarse" no se genera chispa pero al seguir avanzando por obvias razones la moto aun prende como cuando se enciende empujandola por falta de bateria, esto es posible o me estoy haciendo una chaqueta mental de las buenas.
 

Bugui Esponja

FH SUPPORTER
ok actualizando, se desmonto el filtro y todo bien, todas las mangueras estan colocadas, el grifo aun no lo desmonto no tengo la llave, pero estuve haciendo prueba y tengo una teoría pero no se si sea posible, la moto la eh estado acelerando en neutal (si aun con el daño que se puede generar) y no me presenta problemas, pero note que el swich de encendido tiene un corto, si se mueve medio milimetro se apaga, literalmente es nada, entonces dedusco que al ir en carretera o a cierta velocidad pegandole el viento el swich se mueve lo que genera un corto como si no hubiera inyección de gasolina, pero mas que no haber inyeccion al "apagarse" no se genera chispa pero al seguir avanzando por obvias razones la moto aun prende como cuando se enciende empujandola por falta de bateria, esto es posible o me estoy haciendo una chaqueta mental de las buenas.
Sí. El mío está apunto de cascar. Según como lo pongo no da contacto. Rocía lo con WD40. El recambio es barato. Yo no lo cambio por no cambiar también el del bloqueo y no usar dos llaves.
 
Arriba