¡¡STURGIS NO ARRANCA!!

hdsturgis

Well-Known Member
Bueno..casi, casi.
Cuando el mes pasado ibamos a salir para Croacia, y después de ponerle el freno trasero, me dispuse a probarla. Y... ¡¡NO ARRANCABA!!.
Llamé a TUTOELASTUTO, a ver si me daba una segunda opinión.
Mi idea era que el ENCENDIDO estaba mal.
Entre TUTO y yo, volvimos a centrar el encendido varias veces, y NADA.
Lo mandé para CALIFORNIA MOTORCYCLES,dónde lo compré,y estoy esperando.
Cosas de la vida, tenía un DYNA 2000i que cambié por el ULTIMA.
Lo que hice, fue seguir el manual y el diagrama de instalación, cosa que, parece ser, no hizo el mecánico,.....
Y ... ¡¡ARRANCÓ!!
O sea, que el problema será del encendido.
Me ayudaron, y mucho, ROBERTOSINGLE y TUTOELASTUTO.
 

Adjuntos

Última edición:

Tutoelastuto

Well-Known Member
Creo que el video de la Sturgis arrancando con el encendido Dyna 2000i es decisivo para confirmar que el encendido anterior estaba mal, esperemos que los de California se porten como se espera y respondan.

Por mi parte poco pude hacer, dar ánimos y aprender de vosotros, gracias!

 

hdsturgis

Well-Known Member
Creo que el video de la Sturgis arrancando con el encendido Dyna 2000i es decisivo para confirmar que el encendido anterior estaba mal, esperemos que los de California se porten como se espera y respondan.
Por mi parte poco pude hacer, dar ánimos y aprender de vosotros, gracias!
A veces, los ánimos ayudan a que uno siga con ilusión.
¡¡¡¡¡ y no le pegue fuego a la moto!!!!
 

buena proa

FH SUPPORTER
Salud y birras:
Soy incondicional de Fran y su gente y son los únicos que tocan mi gordita desde hace varios años, la bajo desde Asturias cuando me pilla la revisión y no estoy cerca, creo que antes de criticarles deberías hablar con ellos ya que te aseguro son muy buenos y todos podemos cometer errores.
Entiendo que puedas sufrir un calentón para hacer el comentario pero igual el fallo estaba en otro lado.
(también puedo estar equivocado).

Un cordial saludo
 

Tutoelastuto

Well-Known Member
Salud y birras:
Soy incondicional de Fran y su gente y son los únicos que tocan mi gordita desde hace varios años, la bajo desde Asturias cuando me pilla la revisión y no estoy cerca, creo que antes de criticarles deberías hablar con ellos ya que te aseguro son muy buenos y todos podemos cometer errores.
Entiendo que puedas sufrir un calentón para hacer el comentario pero igual el fallo estaba en otro lado.
(también puedo estar equivocado).

Un cordial saludo
No sé a que te refieres, por tus palabras entiendo que hablas de un taller, no hay que ser incondicional de nada y menos de un taller, un banco, etc... son negocios en los que priman los beneficios y no la satisfacción del cliente.

Por muy buen cliente que seas del taller si no te han engañado lo harán pronto, esto pasa en TODOS los talleres, te meten alguna hora de mano de obra extra, te dicen que han revisado tal cosa cuando es mentira, te recomiendo estos neumáticos que son cojonudos cuando la verdad es que no los dan vendido, hay que cambiar esta pieza por que si rompe es peligroso y un largo etcétera....

Por mi parte los talleres pueden cerrar todos, por que ni para comprar recambios valen:

- “oye necesito el regulador de carga de una Sportster 14up”

- “si....tengo que pedírtelo, tarda una semana, son X€”

Vamos a ver cabrón, para pedirlo por internet lo pido yo desde mi casa y me ahorro los 20€ que le metes pa ganarte la vida y poder seguir estafando a la gente....

Lo dicho, tu eres incondicional del taller y yo soy incondicional de mi garaje, un saludo.

 

hdsturgis

Well-Known Member
Bueno, pues me ha llegado el encendido que CALIFORNIA MOTORCYCLES me da como parte de la "garantia" del que envié porque no funcionaba.
Resulta que hoy, al ir a probarlo, me encuentro conque TAMPOCO FUNCIONA
O sea, y resumiendo:
Despues de CINCO HORAS quitando el DYNA ( con el que, antes de quitarlo, comprobé que la moto y este encendido funcionaban) y poniendo el ULTIMA, quitando bujias para colocar el punto estático F:T ( 3 veces).......el ÚLTIMA ¡¡¡ NO vuelve a colocarse en "STATUS",, no aparece la luz roja , NO arranca, y hace lo mismo que hacía con el que envié,
El el resultado es:
Me quedé SIN vacaciones, SIN dinero y tengo que comprar otro encendio.
Ah.!! y , por si acaso, como no habia manera de SINCORONIZAR el encendido en el punto estático, hice lo que me dijo @Indibil, de volver a dar una vuelta más ( o las que fuera, añado). ¡¡Y nada.!!
Vss
 
Última edición:

hdsturgis

Well-Known Member
Una vez leidos, y pasado un tiempo, reconozco que teneis razón.
Modifico el POSTO en lo relacionado a las "suspicacias" y dejo el resto.
Como gravé un vídeo ANTES de empezar y luego todo el proceso, lo subo y se lo mando. Reconozco que, a veces, la profesión aun me condiciona
Gracias por ayudarme a mantener la cabeza fria cuando en estos momentos las circunstancias ayudan a ir contra todo el mundo.
Vs
 

hdsturgis

Well-Known Member
Hoy tengo en el correo CALIFORNIA MOTORCYCLES.
¡¡Pues SÍ!!¡¡ES EL MIO!!.
EN el correo me ponen que la "fabrica" lo ha comprobado antes de volver a mandármelo.
O sea: Está fabricado en CHINA o USA ¡¡Y lo han comprobado!!. ¡¡Qué bien funciona Correos!!
Les he pedido que me digan por favor CÓMO HAN HECHO para que funcione y así repetir el proceso en la mia.
Vs
 

Tutoelastuto

Well-Known Member
No pinta bien, los que tuvimos la oportunidad de comprobarlo en directo sabemos que no funciona, que lo manden a fábrica para comprobarlo lo veo inviable puesto que es mas económico para la empresa reemplazarlo por uno nuevo....

Desde mi punto de vista el vendedor no está siendo profesional, no por ser sponsor del foro si no por el trato con el cliente. La pieza esta en garantía, es problema del vendedor solucionar el tema y poner facilidades al comprador. No veo lógico que estén mareando la perdiz y haciendo perder el tiempo a sus clientes, todos sabemos lo engorroso de estar montando y desmontando el encendido que no hablamos de montar una bombilla....


Mucho ánimo @hdsturgis yo pediría un reembolso del dinero y les mando la pieza de vuelta, ya está bien!

Quizá mis palabras puedan parecer desproporcionadas pero estoy cansado de que se rían de nosotros, todos sabemos lo que tarda un envío internacional, en este caso no dio tiempo aunque el chino viniese en persona a por el paquete.

Un abrazo desde algún punto del Atlántico.
 

¡pura vida!

Well-Known Member
Desde mi punto de vista el vendedor no está siendo profesional, no por ser sponsor del foro si no por el trato con el cliente. La pieza esta en garantía, es problema del vendedor solucionar el tema y poner facilidades al comprador. No veo lógico que estén mareando la perdiz y haciendo perder el tiempo a sus clientes, todos sabemos lo engorroso de estar montando y desmontando el encendido que no hablamos de montar una bombilla....
.... yo se lo volvería a mandar, y decirles que sigue igual, sin funcionar, que está como cuando se lo mandaste la anterior vez. Que muevan el culo.
Suerte Sturgis.
 
Arriba