problema electrico

gonzo2204

Well-Known Member
Pues les cuento chavales
El domingo bajando a tembleque veo que se me enciende la luz de la bateria y la del motor , como ya estabamos a 30km , pues decidi terminar de llegar al sitio , la moto iba "bien" . Al llegar y apagar pues lo que me temia no arranco mas (como si fuera bateria descargada) asi que ahogue mis penas con alcohol y quesos . Al irnos consegui un arrancador y la moto arranco , nos empezamos a ir y en la A4 a los pocos minutos la moto empieza a fallar bastante , dar tirones etc . asi que paramos y grua (hasta aqui todo claro)
el domingo por la noche pongo la bateria a cargar pq no tenia carga , el cargador la carga bien sin errores , se la pongo a la moto y arranca a la primera , enciende el testigo de la bateria y motor otra vez , asi que agarro el voltimetro y mido y mis sorpresa 16v . pienso entonces pues se jodio el regulador . apago la moto y mido la bateria y ha sorpresa 15.8v (what) .
Voy a la ferreteria y compro otro voltimetro y me da lo mismo la moto apagada y la bateria me da 15.7 vol.
Ahora mi duda , puede ser que se jodiera el regulador y eso me jodiera la bateria ?? .

hoy voy a probar la salida del reculador a ver si da los 16v o si es "engaño" por los 16v de la bateria y en todo caso que sea el regulador , con una bateria que marca 16v se fian o mejor la cambio por si tiene algo jodido por dentro

alguno se le ocurre algo mas ?

birras a todos
 
Pon algo a consumir en la batería. Una bombilla de intermitente o de freno para que baje la tensión.
Tiene toda la pinta de regulador mal.
Cuando tengas la batería a 13v. es cuando puedes intentar probarla con el regulador nuevo, claro. A ver si escapa.
 
Regulador, apuesto a que si lees los fallo del cuadro, te sale exceso de tensión, cuando sale avería motor-bateria es el regulador al 90%
Eso pense , cambie el regulador y nada . ahora no carga . tome medidas en la salida del stator y creo que el problema viene de alli . lo que pasa es que ya alli si lo veo algo mas "complejo" asi que ya pedi cita en el taller para la semana qe viene . por el lado bueno jajaja ya tendo bateria y regulador nuevo jajaja asi que el viaje de verano otra cosa menos de que preocuparme
 
Eso pense , cambie el regulador y nada . ahora no carga . tome medidas en la salida del stator y creo que el problema viene de alli . lo que pasa es que ya alli si lo veo algo mas "complejo" asi que ya pedi cita en el taller para la semana qe viene . por el lado bueno jajaja ya tendo bateria y regulador nuevo jajaja asi que el viaje de verano otra cosa menos de que preocuparme
No es el primer ni el segundo regulador que está malo siendo nuevo. Obsérvalo bien compruébalo bien
 
Parece regulador.
La batería puede.
La mía carga a 14,08v al ralentí y a 14.33v rodando. La batería está a13.4 más o menos.
La última medición en la mía me dio 14.19V a ralentí y 14.31V a alta velocidad.

Batería a 13.28V.

A ver lo que tarda el Güelo en salir y querer meterme el canguelo.
descojon.gif
 
Perdón, hay que leer más, leí hasta el peor de los escenarios y me quedé pillado con las fotos.

Jolin, pues espero que haya tornillos mejores que los de casa, menudo estropicio.
Yo imagino que con los años algunos tornillos se pueden haber aflojado y entre la fuerza centrífuga que eso liara dentro y la campana haciendo fuerza también pues se habrá ido rompiendo y debilitando algún tornillo hasta la catástrofe total.
En alguna polea lo he visto, aflojarse alguno y con el tiempo debilitar a sus hermanos hasta que alguno hace catacloc y van todos detrás.
Maravillas de la corrosión.
 
Yo imagino que con los años algunos tornillos se pueden haber aflojado y entre la fuerza centrífuga que eso liara dentro y la campana haciendo fuerza también pues se habrá ido rompiendo y debilitando algún tornillo hasta la catástrofe total.
En alguna polea lo he visto, aflojarse alguno y con el tiempo debilitar a sus hermanos hasta que alguno hace catacloc y van todos detrás.
Maravillas de la corrosión.
es una putada de diseño , justo el modelo siguiente las dynas 2007 ya no viene con tornillo sino soldado . pero bueno es lo que hay materiales unos 450€ mas mano de obra
 
Atrás
Arriba