Testigo Amarilla En Cuadro

FORDENSE

Well-Known Member
Autor #1
tengo una duda con un testigo amarillo con forma de motor en el cuadro, os cuento, antes de arrancar se enciende esta lucecita, se apaga y en teoria ya no se tendria que encender, pues bien, aqui tengo el problema :cry: :

pongo el contacto, se enciende la lucecita, se apaga y arranco, se vueve ha encender este testigo y al momentito se apaga para no volverse ha encender hasta que apago y vuevo ha encender la moto..... asi todoas las veces que enciendas y apagues.... :evil:

le ha sucedido ha alguien????

intentaré llevarla al conce mañana....

el caso es que esto me pasa desde que esta mañana me he ido al suelo en parado :shock: ..... pero en teoria no tendría que ver nada....


gracias ya os contaré :mrblue:
 

grows

Administrator
Miembro del equipo
#2
Respuesta: Testigo Amarilla En Cuadro

si se enciende y se apaga... tranquilo, Es muy facil que la bateria este algo baja, ( a mi me pasa SIEMPRE, pero soy muy perro y por no cambiar la bateria..)
el problema es que este encendida SIEMPRE,,, si es asi,,, taller de cabeza
 

FORDENSE

Well-Known Member
Autor #3
Respuesta: Testigo Amarilla En Cuadro

gracias por la respuesta tan rápida grows, pero el problema es que la bateria me la marca bien, como siempre, pero nunca se habia encendido, hasta despues de la caida tonta, pero no se si se habrá jodido algo no tendría, pero me mosquea el dichoso testigo, es el la lucecita amrillita con forma de motor....

me tiene preocupado la verdad...
 

pepeventure

Well-Known Member
#4
Respuesta: Testigo Amarilla En Cuadro

estimado "apañero de clús" fordense, a mi me ha ocurrido exactamente lo que a tí. algunas veces (va por temporadas), se enciende el testigo amarillo, se apaga y después (sin haber arrancado aún la moto) se vuelve a encender para volver a apagarse (en esta segunda ocasión tarda más en apagarse que en la primera).

se lo pregunté el otro día en el concesionario, al mecánico, y me dijo que no me preocupara. que eran chequeos. que algunos modulos hacen un 2º chequeo a veces ... :shock:

mi bateria está bien. algo más de 10 ó 12 (no recuerdo ahora bien) antes de arrancar y algo más de 14 con el motor arrancado.

gasolina y ... p´alante. :mrorange:

saludos desde sevilla. que los dioses "del metal" os acompañen.
 

CROWLEY

Master Therion
#5
Respuesta: Testigo Amarilla En Cuadro

Es un chequeo de la inyección. Cuando le das al interruptor ON se enciende junto con el sonido del módulo, cuando deja de sonar se apaga y ya puedes arrancar. También se me encendíó varias veces como a vosotros, nada mas arrancar se encendía dos o tres segundos y me mosqueó que tuviera algún problema. Me pasó justo después del remapéo pero ya no me ha vuelto a pasar. Debe se que a veces hace un reajuste por falta de mezcla, quizá por motor frio, digo yo, no se.
Puede ser que con la caida le haya entrado algo de aire al circuito? Espera unos dias a ver si deja de pasarte
 

FORDENSE

Well-Known Member
Autor #6
Respuesta: Testigo Amarilla En Cuadro

gracias grows, pepeventure y CROWLEY por las respuestas no me he podido pasar por el conce, me tienen que llamar para ponerle la pata a la gordi, pero se lo preguntaré, con vuestras respuestas me habeis dejado un poco más tranquilo...

gracias y birras frescas compañeros... :mrblue:
 

FORDENSE

Well-Known Member
Autor #7
Respuesta: Testigo Amarilla En Cuadro

Os comento lo que he hablado por teléfono con el mecánico de harley, mañana la llevaré para que le pongan la patita y me lo mirará.

Como bien decía el amigo CROWLEY, es un chequeo que hace por algún problema que ha tenido, bien caída o anomalía....es decir, como me ha dicho el mecánico es un histórico que se ve reflejado en este caso por la caída, se borra al parar y arrancar 20 veces. Ayer dejo de hacer...

Espero resuelva las dudas que había.... :mr blue:
 

bobber46

Well-Known Member
#8
Despues de quedarme sin bateria el otro dia y de poner la intact nueva me sale esta luz al encender al moto cuando no hay nada en el cuadro,sale y se va solo
 

Raposu

Well-Known Member
#9
Cuando el testigo de motor o de la llave se enciende después de arrancar durante unos cuatro segundos y luego se apaga es porque hay algún código de error que pasó y ya no está, pero "avisa de que algo ha pasado hasta que se arranca un número determinado de veces y ya elmxodigo de error se borra sólo. Cuando se queda fija y no se apaga es que la avería sigue estando. Lo suyo es mirar los códigos de error a ver que es, hay muchas veces que son cosas sin importancia.
Saludos
 

bobber46

Well-Known Member
#10
Gracias raposu
lo que se enciende y se apaga es la luz de descarga de bateria
supongo que debe ser debido al fallo de que me quede sin batería el otro dia digo yo
esperare unos dias a ver si se va
saludos
 

bobber46

Well-Known Member
#14
Rectifico
Es el testigo motor.Cuando haya arrancado 20 veces desaparecera?
Como he dicho al arrancar a moto se enciende y se apaga a los 4 segundos.Me pasa desde que me quede tirado sin bateria.Por lo que voy leyendo es un historico de error.
Hay alguna manera de borrarlo?
gracias
 

Raposu

Well-Known Member
#15
Hay manera de borrarlo. Te metes en el díag, con el botón de puesta a cero de los kilómetros vas pulsando y cambiando de módulo. Normalmente sale "none" en la pantalla a no ser que tengas un código de error, cuando te salga le das al botón durante 5 segundos hasta que salga "clear" y ya está borrado. En la mía es así, las nuevas de ahora sin llave cambia algo pero no sé exactamente cómo es, pero será algo parecido seguramente.
Saludos
 

bobber46

Well-Known Member
#16
Hay manera de borrarlo. Te metes en el díag, con el botón de puesta a cero de los kilómetros vas pulsando y cambiando de módulo. Normalmente sale "none" en la pantalla a no ser que tengas un código de error, cuando te salga le das al botón durante 5 segundos hasta que salga "clear" y ya está borrado. En la mía es así, las nuevas de ahora sin llave cambia algo pero no sé exactamente cómo es, pero será algo parecido seguramente.
Saludos
Gracias raposu,lo probare y te cuento
gracias
 
Arriba