quemado 2º el segundo alternador

ALBATROS

Well-Known Member
Autor #1
Hola compañeros, tengo un mosqueo grande, os comento
En diciembre del año pasado me pusieron el alternador nuevo y bateria y el regulador y no he andado ni 4000 kms y creo que ha cascado por que llegando este martes de viaje se me encendieron los testigos de bateria y motorComo es posible que en 4000 kms se vaya un alternador?
Es cierto que me hice 500 kms de un tiron parando a echar gasolina tan solo y que haciaun calor del carajo en las estepas manchegas a las 4 de la tarde, podria haber afectado el calor ? o puede ser una averia de otra indole?
Hoy voy a comprobar los voltajes y si es el alternador, pedir uno y montarlo, pero si la averia esta ocasionada por otra cosa me voy a cargar la que ponga......ufff
A ver si me podeis decir algo

Muchas gracias compis
 

davicico

FH SUPPORTER
#2
Varias preguntas, que modelo y año concreto de moto? Que aceite llevas en la primaria? Has verificado que el regulador esté bien? Detalles de la batería?

Por cierto, la experiencia demuestra que los alternadores se joden antes por hacer ciudad que por viajes largos donde las rpm son constantes.
 
Última edición:

FXSTC95

Well-Known Member
#4
Estará en garantía, no?

Respecto al calor, en los estates hay sitios bastante calentitos y por allí van ellas tan anchas.

Tu moto te dice cosas haciendo tonterías con los botones? Códigos de error y esas boberías....:contento:
 

ALBATROS

Well-Known Member
Autor #5
bueno, muchas gracias por vuestro interes, parece ser despues de comprobar voltajes que no es del alternador (daba 37 V a ralenti y llego a 67 V al acelerar) , sino del regulador que tambien es nuevo, parece ser que me raye con el alternador. Pero la duda persiste, por que se fastidia un regulador con 4000 kms? .
otra averia que he visto que me ha ocurrido es la rotura del cable del acelerador y ademas la rotura del alojamiento de la camisa en el carburador/ inyector , puñeteras vibraciones.:enfado:
 

FXSTC95

Well-Known Member
#6
Pues si que es raro. El mío es el original. No lo tendrás tapado con nada, no? Sé que hay unos embellecedores cromados que lo 'adornan' pero le quitan el aire que necesita para enfriarse.

Esas medidas son con el regulador desconectado. Si lo conectas qué marca? Porque si está conectado, te puedes cargar la batería con esas tensiones.

Respecto a lo del cable. Lo mismo, los originales llevo. Sería la camisa defectuosa que con el roce se haya cargado el cable? Un cable dura muchísimo siempre que esté bien lubricado, no tenga curvas muy marcadas ni zonas con roce excesivo (de ahí lo de las curvas).
 

Lobezno

FH SUPPORTER
#7
yo también llevo cambiados un alternador, tres reguladores si la memoria no me falla, dos cables de acelerador....lo de la camisa del carburador que es????
 

patata

Well-Known Member
#8
Hace poco colge un vídeo de como chequear el sistema electrico, el mismo sistema es valido para testear cualquier canbleado de tu moto, las leyes de kirchoff son calidad para cualquier sistema electrico, si tu mecanico no da con la causa deberia de abrir una fruiteria


Sent from my iPhone using Tapatalk
 

FXSTC95

Well-Known Member
#9
yo también llevo cambiados un alternador, tres reguladores si la memoria no me falla, dos cables de acelerador....lo de la camisa del carburador que es????
Jajaja, no es la camisa del carburador, es el alojamiento de la camisa (del acelerador) en el carburador/inyector. Pues eso, donde entra la funda del cable del acelerador en el cuerpo de inyección si es inyectada o en la parte superior del cab. si lleva este elemento.
 

ALBATROS

Well-Known Member
Autor #10
Pues si que es raro. El mío es el original. No lo tendrás tapado con nada, no? Sé que hay unos embellecedores cromados que lo 'adornan' pero le quitan el aire que necesita para enfriarse.

Esas medidas son con el regulador desconectado. Si lo conectas qué marca? Porque si está conectado, te puedes cargar la batería con esas tensiones.

Respecto a lo del cable. Lo mismo, los originales llevo. Sería la camisa defectuosa que con el roce se haya cargado el cable? Un cable dura muchísimo siempre que esté bien lubricado, no tenga curvas muy marcadas ni zonas con roce excesivo (de ahí lo de las curvas).
no, no lo llevo tapado con nada esta tal cual viene de la casa, tambien puede ser que por ahorrar haya comprado uno barato y me tenga que rascar el bolsillo otra vez, lo que se suele decir: el bolsillo del miserable, dos veces se abre.

con respecto al cable parece ser que la propia camisa ha ido rozando en el alojamiento de este hasta que le ha hecho un agujero y se ha soltado del alojamiento con lo cual el cable ha trabajado rozando hasta que se ha cortado. Parece ser que precisamente esta muy recto cuando deberia llevar en esa parte una pequeña curva para que no fuerce en el alojamineto.

Bueno, no se me explico con claridad:cachondon:
 

ALBATROS

Well-Known Member
Autor #11
Esas medidas son con el regulador desconectado. Si lo conectas qué marca? Porque si está conectado, te puedes cargar la batería con esas tensiones.
esa tension es voltaje en corriente alterna que viene del alternador, la mision del regulador es "regular" esa tension en voltaje de corriente continua de entre 13.5 y 14 v para cargar la bateria. si el voltaje que llega a la bateria no ese no cargara la bateria y se ira descargando en el recorrido aunque vaya andando, tambien puede ser que mande mas voltaje 16 v o mas con lo cual la bateria se fastidiara.
vamos, que me veo comprobando las corrientes cada dos por tres.
:extranyado:

unas birras fresquitas
 

FXSTC95

Well-Known Member
#12
Correcto. Has medido directamente en la salida del alternador, no en la batería.

Yo, tras cascar el alternador me emparanoyé y decidí comprar en el chino un voltímetro pequeñito y lo escondí bajo el asiento y lo veo entre el hueco del chasis y el depósito de aceite. Cuando doy al contacto miro a ver que marca. Arranco y vuelvo a mirar. Acelero un poco y confirmo que todo va bien. Y a rodar tranquilo.
 

ALBATROS

Well-Known Member
Autor #14
Correcto. Has medido directamente en la salida del alternador, no en la batería.

Yo, tras cascar el alternador me emparanoyé y decidí comprar en el chino un voltímetro pequeñito y lo escondí bajo el asiento y lo veo entre el hueco del chasis y el depósito de aceite. Cuando doy al contacto miro a ver que marca. Arranco y vuelvo a mirar. Acelero un poco y confirmo que todo va bien. Y a rodar tranquilo.
una muy buena idea, eso es anticiparte a las averiaas :complice:
 

ALBATROS

Well-Known Member
Autor #15
- Si un Stator esta mal instalado (nuevo) puede dar a la avería de este ademas del regulador, todo depende de una buena instalación por parte del mecánico, en una ocasión me ocurrió y tuve de cambiar de el stator y de mecánico....
no, government, al final no era el stator, es el regulador que creo que se jodido por ser barato, simplemente, de uno de 80 € a uno de 170€ esa es la diferencia (espero)
 
#16
Yo si que llevo 2 alternadores en 1 año...el primero se me jodió el año pasado con 67.000kms (el original de la moto). Le puse uno y me ha durado exactamente 1.000kms...se ha vuelto a freir. Cuando se jodió el primero cambié regulador y batería junto con el alternador...el aceite de la primaria es el que siempre le pongo y los bornes de batería siempre bien apretados y la batería en correcto orden de carga. Hablando con especialistas en la matería, me dicen que simplemente el bobinado vendría defectuoso. No hay otra explicación. Ahora me toca repetir operacion a ver que pasa. Voy a poner el mismo componente de la misma marca (drag especialities). Si vuelve a cascar, le daremos un repaso a la instalacion electrica (que dudo que sea de eso pues no ha habido actuaciones de ningun tipo en ella) y buscaremos otra marca de componentes.
 

ALBATROS

Well-Known Member
Autor #18
Pues al final era el alternador y esta vez lo voy a cambiar yo, y lo voy a mandar enbovinar el que se me quemo primero . Cambiar el alternador es sencillo pero estoy rayado de por que se quema en 4000 kms . Espero que no vuelva a ocurrir
 
Arriba