Problemas de aforador con intermitencia caso y luz trasera

Autor #1
Hola a ver si alguien sabe como solucionar este problema sin tener k comprar aforador pues resulta k me da fallo el aforador y me quedo sin intermitencia claro y luz trasera e hecho un reset y me sale fallo b1004 e mirado relés y conexiones externas y nada y sigue el mismo fallo a alguien le a pasado algo parecido
 

LINCE-HD

Well-Known Member
#3
Buenas,

A mi me ha pasado en repetidas ocasiones, sobretodo cuando el nivel de combustible baja a menos de medio depósito, también con el depósito casi lleno pero entonces en menos ocasiones. Parece ser que el aforador da una lectura errónea del nivel y hace fallar la intermitencia.

Me han comentado que cambiando el aforador se soluciona, mi moto es versión 2008 y no se lo he cambiado nunca, al principio parace que lo cambiaban por el mismo modelo de aforador y volvía a fallar, ahora me comentan que el que ponen actualmente es una versión mejorada.

¿En que os basais en decir que este problema no se soluciona cambiando el aforador?

VVVV"""""SSSS
 
Autor #4
Hola a todos gracias por los comentario pero e estado investigando y si es del aforador voy a intentar quitarlo y limpiar escobillas y resistencia a ver si se solución a ya k según esquema eléctrico es problema de masa
 
Última edición:
#5
Hola, mi moto es 2009 con 25.000Km. funcionaba bien el marcador de combustible hasta que le eche limpia inyectores y le hice 100Km x ruta. hasta ahi marcaba bien, el prolema surgio cuando pare y cargue combustible llenando el tanque. Marco el Max como debe ser pero le hice 150Km y la aguja seguia ahi, marcando el Max. Le saque el sensor de nivel ( es sensor x ultrasonido) y le mande aire con poca presion por el caño de pvc x donde se ve el dichoso sensor. Arme todo y funciono correctamente, hasta cuando entro en reserva fui y cargue de nuevo combustible a tanque lleno y despues de andar 160Km otra vez la aguja del marcador quedo trabada en el Max. por lo que pude averiguar es prolema de muchas V Rod aun de nuevas. Alguno le paso esto?
 

Joaninho

FH SUPPORTER
#6
Hola, mi moto es 2009 con 25.000Km. funcionaba bien el marcador de combustible hasta que le eche limpia inyectores y le hice 100Km x ruta. hasta ahi marcaba bien, el prolema surgio cuando pare y cargue combustible llenando el tanque. Marco el Max como debe ser pero le hice 150Km y la aguja seguia ahi, marcando el Max. Le saque el sensor de nivel ( es sensor x ultrasonido) y le mande aire con poca presion por el caño de pvc x donde se ve el dichoso sensor. Arme todo y funciono correctamente, hasta cuando entro en reserva fui y cargue de nuevo combustible a tanque lleno y despues de andar 160Km otra vez la aguja del marcador quedo trabada en el Max. por lo que pude averiguar es prolema de muchas V Rod aun de nuevas. Alguno le paso esto?
Yo toco madera, de momento veo como baja vertiginosamente la aguja
 

BAD NEWS

Well-Known Member
#7
Este error de lectura en el aforador de combustible se trata de un mal endémico de la/las Vrod desde el minuto cero. (Al menos en los modelos mas antiguos)
La reparación/solución por parte de taller es "Temporal" y siempre reincidente.
 
#8
Este error de lectura en el aforador de combustible se trata de un mal endémico de la/las Vrod desde el minuto cero. (Al menos en los modelos mas antiguos)
La reparación/solución por parte de taller es "Temporal" y siempre reincidente.
La mia (2009) tiene el aforador con el caño de pvc, pero el sensor fijo (N de pieza 75210-09), con ese mismo N° de pieza traen las 2011 en adelante tambien, solo que dentro del tuvo trae un dado tipo boya que desplaza dentro del caño plastico. segun Harley ese daria mejor lectura. Los que lo tienen en sus motos tambien tienen problemas. Asi que llegue a la conclucion que todos a la corta o a la larga tienen problemas con estos marcadores..como uno comento en un foro, no es un "problema" es una "caracteristica" de las V Rod jajaja. Gracias por sus respuestas, pero voy a utilizar el odometro es lo mas seguro.
 
#9
Ah, lei por ahi que para que funcione el aforador hacen el sist "WOW", alguien me puede explicar que significa. El procedimiento se que es poner la llave en Acc dejar que haga el chequeo cada vez q cargamos combustible o al menos 1 vez al mes y luego luego ponerla en marcha como siempre. les comento que lo hice y hasta ahora va marcando perfecto. pero no se que significa sist WOW..Alguien sabe?
 
#14
El aforador de mi 2009 despues de hacer lo que explique anteriormente funciona perfecto. Ah un consejo para los que tienen mas de 25.000Km o mas de 4 - 5 años, cambien filtro de nafta que va dentro del tanque que viene con porta filtro y orin (aunque no falle) y el pre filtro de bomba de combustible (chupador) ya que se ensucia y se suele ir tapando y termina fallando o quemando la bomba. Igual con esos Km o tiempo la misma nafta va degradando la malla del filtro. Aviso xq nadie le da bola hasta que comienzan los prolemas y no saben para donde patear. Y en la agencia no dicen nada, cambian todo completo, la hacen facil para ellos y dificil para nuestro bolsilo. Y el tanque una vez sacado el modulo de bomba completo sacar la nafta y secarlo bien con un trapo que no largue pelusa y colocar nafta nueva. Todo eso se deberia hacer de forma preventiva cada 4 o 5 años maximo. Saludos
 
Arriba