Luz freno no se enciende

Autor #1
Hola a todos, pués ahí tengo el problema: tengo que ir a la ITV y al comprobar los diferentes elementos observé que la luz de freno no se enciende (¡ni pisando el freno de pie ni con el d la maneta de mano!).
He cambiado la bombilla y sigue igual.
Debo decir que el resto de la moto funciona a la perfección (así como todo lo demás: luces, intermitentes, luces...) y también he mirado por si tenía algún fusible fundido (mi FXR del 91 no lleva fusibles!).
Gracias y un saludo.
 
#5
Has comprado si hay voltios en el casquillo con un voltímetro o tester?
A veces se rompe algún cable de los de debajo del guardabarros.
Saludos
 

hdsturgis

Well-Known Member
#7
Mi moto es del 91 y SÍ lleva fusibles. Pero lo del porta bombillas y la bombilla, es de lo primero a mirar, porque a mi también me pasó.
Mira los contactos del PORTA, a ver si han dado de si y no hacen buen contacto ( es una idea).
Vs.
 
#9
Si lleva batería, lleva fusibles.
Sin fusibles era en los tiempos de Zaratustra o un Poco más adelante, cuando nació Matusalén creo.
Al menos uno en las luces y otro en el arranque.
Birrrraaaaa
 
#10
Un saludo Harley 1340, eso me ocurrió a mi y te puedo explicar lo que ocurre:
El portalámparas es de plástico y cuando se funde la lámpara coje mucha temperatura y se deforma el portalámparas y no hace buen contacto después con la nueva bombilla.
Yo lo resolví con una pequeña brida alrededor del portalámparas que lo mantiene apretado contra el castillo de la bombilla (que por cierto es un poco raro ese casquillo jjjjjj) con esa solución no me ha fallado mas. (tampoco se me ha fundido de nuevo aún.
 
Arriba