La moto se me para en marcha

msconcrete

Well-Known Member
Autor #1
Birras virtuales para todos.

Mi street Bob de 2015 se me he parado en marcha 2 veces y estoy preocupado. Luego me vuelve a arrancar como si nada y sin problemas. Cuando se me para el motor, la moto eléctricamente sigue operativa puesto que los indicadores están encendidos, es como si se te cala y se queda la moto rodando a inercia, Que puede ser? La moto solo tiene 10.000 km.

Tiene algo que ver que lave la moto y no cubrí la abertura del filtro de aire?

Si estuviese obstruido el canal de gasolina no me andaría después no?

La batería no puede ser puesto que entiendo que una vez andando es el alternador quien suministra electricidad a la moto, y las bujías con 10000 km no suelen dar problemas..

Gracias por adelantado

Sent from my Redmi Pro using Tapatalk
 

vumer-RK

Well-Known Member
#2
Hola amigo, a mi me pasaba lo mismo en mi RK 07 cuando apretaba el embrague en bajas, cambie la bujias y solucionado, espero que te sirva de ayuda.
 

msconcrete

Well-Known Member
Autor #3
Hola amigo, a mi me pasaba lo mismo en mi RK 07 cuando apretaba el embrague en bajas, cambie la bujias y solucionado, espero que te sirva de ayuda.
Gracias por la respuesta, a la mía se le para el motor sin apretar nada, pensé en las bujías pero es que con 10.000 km solo no debería de ser eso, aún así intentaré comprobarlo.


Sent from my Redmi Pro using Tapatalk
 

msconcrete

Well-Known Member
Autor #4
Gracias por la respuesta, a la mía se le para el motor sin apretar nada, pensé en las bujías pero es que con 10.000 km solo no debería de ser eso, aún así intentaré comprobarlo.


Sent from my Redmi Pro using Tapatalk
Esta mañana me ha vuelto a dejar tirado y luego no había forma de arrancar. La grúa me la ha llevado al taller, al bajarla de la grúa me vuelve a arrancar...
Me han dicho que es algo eléctrico, un mal contacto que hace que la centralita desconecte algún circuito esencial para el motor. El lunes me la mirarán a ver, me han dicho que incluso puede ser los cables dentro del manillar, que se han pelado, es un manillar en z...

Sent from my Redmi Pro using Tapatalk
 
#5
Esta mañana me ha vuelto a dejar tirado y luego no había forma de arrancar. La grúa me la ha llevado al taller, al bajarla de la grúa me vuelve a arrancar...
Me han dicho que es algo eléctrico, un mal contacto que hace que la centralita desconecte algún circuito esencial para el motor. El lunes me la mirarán a ver, me han dicho que incluso puede ser los cables dentro del manillar, que se han pelado, es un manillar en z...

Sent from my Redmi Pro using Tapatalk
ya nos contaras.
 
#6
Hola! Tengo una Street 750 que también se cala en caliente, al poner punto muerto o bien apretar el embrague para doblar en una esquina. En el servicio oficial la revisaron y encontraron la tapa del filtro de aire suelta, la fijaron y parecía que se había solucionado, pero vuelve a fallar. Ojalá tengas más suerte msconcrete! Ya nos contarás, gracias.
 

Nico85

Well-Known Member
#7
Muy buenas, y una rondita de cervecitas lo primero.

A mi me pasaba algo parecido. Buscando por ahí y de lo que leía por allá vi algo sobre limpiar la válvula IAC. Se localiza quitando el filtro del aire. Pues ahí lo rocié con líquido limpiador, y parece ser que por ahora va bien. Por ahora (y hace ya muchos meses ya) no se me ha vuelto a parar.

Saludos!!
 

burudi

Well-Known Member
#8
elucubraciones: veo que la valvula IAc es el sensor volumetrico que mide la cantidad de aire que entra por la admision y con ese dato y otros (apertura gas, temperatura, sonda lambda y alguno mas) la centralita decide la cant de gasol a inyectar.
Es posible que la poca mierda que le llegue ( ya que esta despues del filtro de aire) unida a vapores del aceite motor que desahogan a la admision, se forme un pringue que alcance el sensor y de ahi proporcione una info falsa a centralita.
Con un spray de limpieza tipo WD40 o cualq similar y sino con un cepillo de dientes viejo y alcohol se le da un frote suave y a ver como va la amoto despues.
Dado que con la electronica hemos topado, se puede sospechar de mas cosas pero veo esta muy factible y facil de salir de dudas.

Tampoco estaria mal una limpieza de inyectores con algun aditivo serio a la gasolina.si se hace mucha ciudad o recorridos cortos.
 
Última edición:

jesus malaga

Well-Known Member
#9
Esta mañana me ha vuelto a dejar tirado y luego no había forma de arrancar. La grúa me la ha llevado al taller, al bajarla de la grúa me vuelve a arrancar...
Me han dicho que es algo eléctrico, un mal contacto que hace que la centralita desconecte algún circuito esencial para el motor. El lunes me la mirarán a ver, me han dicho que incluso puede ser los cables dentro del manillar, que se han pelado, es un manillar en z...
Pero... no se registra nada en la centralita?

Cualquier parada que no sea cortarse la alimentación eléctrica desde el contacto debería dejar un error en el diagnóstico. Y si no lo deja implicaría necesariamente problemas en el cableado del contacto o del interruptor de corte del manillar. O bueno, en la propia ECU...
 

burudi

Well-Known Member
#11
y si no lo considerase un error? p.ej. al soltar gas se corta la inyeccion......
A este nivel yo personalente ya divago porque toco fondo de conocimientos.
 

msconcrete

Well-Known Member
Autor #12
Pero... no se registra nada en la centralita?

Cualquier parada que no sea cortarse la alimentación eléctrica desde el contacto debería dejar un error en el diagnóstico. Y si no lo deja implicaría necesariamente problemas en el cableado del contacto o del interruptor de corte del manillar. O bueno, en la propia ECU...
Si ayer cuando llegué al taller lo primero que hicieron es ver los errores, había bastantes, no combustión en ambos cilindros, en el speedo, etc. Me dijeron que todos esos fallos se deben a un fallo eléctrico y la moto se protege haciendo saltar relés que cortan ciertos circuitos y de ahí se para. Me dijeron que si fuese un fallo mecánico los errores serían muy determinantes y te dirían que falla exactamente, pero al ser de contacto eléctrico fallan muchas cosas a la vez...Ojalá que lo encuentren y lo arreglen...eso sí me dijeron que lo mismo tardan media hora que 5 horas, es decir cheque en blanco

Sent from my Redmi Pro using Tapatalk
 

burudi

Well-Known Member
#13
5 horas teniendo un check control y se les supone experiencia........igual el frutero del barrio te lo encuentra antes.
Entiendo que a muchos les guste la moto pero no la marca.
 

jesus malaga

Well-Known Member
#14
5 horas teniendo un check control y se les supone experiencia........igual el frutero del barrio te lo encuentra antes.
Entiendo que a muchos les guste la moto pero no la marca.
Encontrar en cinco horas problema disperso de contacto eléctrico que produce malas señales intermitentes variadas no es que sea "de frutero de barrio". Es que podría quedarse corto.

No es que yo quiera defender la calidad media de los concesionarios HD, pero ese tipo de avería es, de todas las que una moto puede tener, la más jodida. En 8 de cada 10 talleres no es que vayan a necesitar 5 horas, es que simplemente se negarían a tratarlo.

Te puedo presentar a varios mecánicos profesionales a los que si le das a elegir entre montar y desmontar un cambio o encontrar y resolver una avería así gratis, ni se lo pensarían.

Solo en desmontar y volver a montar todos los elementos que podrían "estorbar" para llegar al cableado ya se podría ir buena parte de ese tiempo...:lengua_fuera:
 
Última edición:

Lobezno

FH SUPPORTER
#15
5 horas teniendo un check control y se les supone experiencia........igual el frutero del barrio te lo encuentra antes.
Entiendo que a muchos les guste la moto pero no la marca.
ya sabes que hay dos tipos de talleres de motos: los que las venden y los que las arreglan, y desde luego pocos hay en este país de los segundos.
 

msconcrete

Well-Known Member
Autor #16
Encontrar en cinco horas problema disperso de contacto eléctrico que produce malas señales intermitentes variadas no es que sea "de frutero de barrio". Es que podría quedarse corto.

No es que yo quiera defender la calidad media de los concesionarios HD, pero ese tipo de avería es, de todas las que una moto puede tener, la más jodida. En 8 de cada 10 talleres no es que vayan a necesitar 5 horas, es que simplemente se negarían a tratarlo.

Te puedo presentar a varios mecánicos profesionales a los que si le das a elegir entre montar y desmontar un cambio o encontrar y resolver una avería así gratis, ni se lo pensarían.

Solo en desmontar y volver a montar todos los elementos que podrían "estorbar" para llegar al cableado ya se podría ir buena parte de ese tiempo...:lengua_fuera:
Desgraciadamente es así, esta avería puede ser una putada, se que es probable que me cueste cara, ojalá la encuentre rápido y salga todo bien

Sent from my Redmi Pro using Tapatalk
 

burudi

Well-Known Member
#17
esto es cosa primero de check control y luego en las lineas sospechosas recorrer con tester de caja conex a la sigte.
cada sensor sospechoso ha de dar una mediciones ( generalmente en ohmios) segun manual de taller.
Hablo de un conce HD, no el taller del barrio.
 

jesus malaga

Well-Known Member
#18
esto es cosa primero de check control y luego en las lineas sospechosas recorrer con tester de caja conex a la sigte.
cada sensor sospechoso ha de dar una mediciones ( generalmente en ohmios) segun manual de taller.
Hablo de un conce HD, no el taller del barrio.
Eso burudi, es así de sencillo cuando falla UN sensor o switch concreto, y además si lo hace de forma permanente. Cuando la cosa es "lo hace a veces" y además "no es que de un error, si no que la moto se para y da varios", son muchas las posibles lineas. Y para llegar a cada uno de los posibles puntos probablemente haya que desmontar 2/3 de la moto. Que la mayoría de esos "puntos" están en sitios tales como dentro de la caja de primaria, debajo del depósito, detrás de la batería.

Así dicho lo de "ir siguiendo las lineas y aplicando un polímetro" suena muy simple. Pero de momento ni siquiera en los servicios Harley tienen micropolímetros robotizados a los que les puedan decir "mide el voltaje en tal linea!" y una voz metálica responda "si, señor" mientras se mete el solo por dentro de la moto. :partiendose_de_risa

Ni siquiera suponiendo que lo de "el voltaje siempre es el que dice el manual o el claramente erróneo" sería sencillo. Y no lo es... por eso un buen electricista de automoción vale su peso en oro, por que de ser capaz de leer el manual de taller a que con eso las cosas se arreglen, cualquiera podría hacerlo solo con saber qué manual consultar. Y va a ser que no.
 

Elgonza

Well-Known Member
#19
buenas noches,con tan pocos kilometros lo suyo es llevarla donde la has comprado y que ellos lo resuelvan,seria lo mas sensato. suerte.
 

msconcrete

Well-Known Member
Autor #20
Bueno, a ver por dónde empiezo, me han dicho que han revisado el cableado y sensores más fáciles de ver y no han encontrado nada. Han arrancado y sacado la moto varias veces pero el fallo no ha vuelto a aparecer por lo que no quieren empezar a desmontar la moto sin que la moto este en fallo.

Por otro lado han preguntado a algunos contactos y les han dicho que esta moto Street Bob del año 2015 han dado algunos problemas electrónicos de diferente índole como que se te apague el alumbrado, o que se te apague en marcha como a mí, o con el ABS, y todos se arreglaban cambiando la BCM. En raros casos no era la BCM y uno de los cables estaba partido que no llegaban a encontrar y terminaban cambiando todo el cableado de la moto poniéndolo nuevo.

Han analizado los errores y no saben si todos esos errores se han creado a raíz de cuando se paró la moto o hay otros que ya estaban ahí, por lo que no están seguros 100% si es el BCM en estos momentos.

Este es el plan que me han propuesto. Sigue utilizando la moto, cuando vuelva a fallar toma nota de los fallos registrados sin volver a arrancar puesto que esto puede hacer generar nuevos fallos derivados del primer fallo y se cree confusión. Si se registran varios fallos a la vez relacionados con el BCM, entonces me lo cambiarán, si es un fallo puntual y no relacionado con el BCM Ed posible que me cambien todo el cableado. El BCM cuesta 452 euros más IVA...así que la moto ya está en el garage a ver cuándo vuelve a fallar....


Sent from my Redmi Pro using Tapatalk
 
Arriba