harley softail 103" se revoluciona sola en marcha y se para al ralenti

Manu J

Well-Known Member
Autor #1
Buenas os cuento mi problema a ver si alguien le pasa o me puede ayudar.el caso que de vez en cuando la moto no arranca bien como si le faltase fuerza, ahí llega el problema. una vez arrancada al cabo de un rato ,bien se acelera sobre las 1800 rpp en marcha o bien se cala en los semáforos o en marcha. he probado a limpiar un par de veces la aguja del sensor iac ( el del ralenti) y a meterle carga a la batería y el problema parece que se soluciona no mas de dos semanas. asi llevo desde enero... hace unos años me hizo algo parecido y se soluciono cambiando batería, ahora el problema es parecido pero no es de bateria ya que que esta de carga a 12,6v es la original de HD y tiene menos de dos años.
al arrancar de nuevo las arranca con poca fuerza a 820rpp al cabo de un rato se estabiliza el ralenti en torno a 900, pero a dar una vuelta no aguanta el ralenti y se para si la vuelvo a arrancar aparece en el display las letras LO RNG( rango bajo de combustible),
no se que mas mirarle. saludos y birras
 

jesus malaga

Well-Known Member
#2
Si el cargar la batería te lo soluciona deberías comprobar el voltaje del regulador. Podría ser un problema de alternador/regulador dándote voltajes no lo bastante bajos para hacer saltar la alerta, pero si por los pelos.
 

MOONCHILD

Well-Known Member
#3
Si el cargar la batería te lo soluciona deberías comprobar el voltaje del regulador. Podría ser un problema de alternador/regulador dándote voltajes no lo bastante bajos para hacer saltar la alerta, pero si por los pelos.
..ese mismo problema lo tuve yo y otros compañeros y al final es limpieza del iac y afinar remapeo.. aunque parece bateria es un descontrol de la centralita,el put* mensaje de long ring como sino bajara gasolina por la bomba..no me ha vuelto fallar ..arranca en frio bien, toco madera..
 
#4
Me pasó lo mismo y cambié el dichoso IAC (es un repuesto barato y fácil de cambiar uno mismo). Mano de santo, el ralentí perfecto y suave como la seda.
 

Manu J

Well-Known Member
Autor #5
Ok.muchas gracias por las respuestas volveré a limpiar el sensor iac y la llevaré a que le echen un vistazo al remapeo. A ver si damos con la tecla.
 
Última edición:

Grinch

Well-Known Member
#6
A mi me pasa algo "parecido": arranca bien (algunos días más perezosa que otros), circula bien, pero según voy reduciendo marchas al frenar sigue sonando revolucionada. Y ya al meter punto muerto vuelve a su ser. Como si le costara des-revolucionarse... no sé...
 

Carlos S.V.

Well-Known Member
#7
A mi me pasa algo "parecido": arranca bien (algunos días más perezosa que otros), circula bien, pero según voy reduciendo marchas al frenar sigue sonando revolucionada. Y ya al meter punto muerto vuelve a su ser. Como si le costara des-revolucionarse... no sé...
Lo digo desde la ignorancia en mecánica, lo que comentas me pasó hace algún tiempo. Llevaba el embrague demasiado tenso.
 

Manu J

Well-Known Member
Autor #9
Si ese también es el sintoma. Lo que pasa es que ami es que al próximo arranque es cuando no se revoluciona si no que se cala no aguanta el ralenti.y despues cuando quiere arranca bien y se comporta de forma normal asta que quiere de nuevo.....
 

Manu J

Well-Known Member
Autor #11
no ,aunque en los modelos partir del 2012 aguantan muchos km. según el manual filtro de combustible en el tanque reemplazo a
160.000km
 

Manu J

Well-Known Member
Autor #12
bueno, por ahora la moto va bien, se le ha cambiado la batería y se le ha hecho un reflach de BCN. Seguiremos probando .... ya que dio fallo en el voltaje.
 
Última edición:
Arriba