Ayuda con mi Sportster XL883n iron 2021

MauMan

Member
Buenos días amigos, necesito su ayuda. Hace unos días compré una Sportster XL883n iron, año 2021. Con 421 Km.
Tenía dañado el rim delantero, el caliper y disco de frenos delantero. Ya la reparé de eso. Pero al hacer la revisión de la motocicleta, noté dos cables cortados... que aparentemente viene del reservorio o tanque derecho de aceite del motor, vienen los dos cables protegidos por un forro negro, al parecer viajan al otro lado de la motocicleta, pero no logro ubicar hacia donde van... son color café claro sólodo los dos cables, sin líneas de otro color, les dejo unas fotos. Agradeceré sus comentarios.
 

Adjuntos

  • Sportster 1.jpg
    Sportster 1.jpg
    680 KB · Visitas: 31
  • Sportster 2.jpg
    Sportster 2.jpg
    731,3 KB · Visitas: 31
  • Sportster 3.jpg
    Sportster 3.jpg
    616,2 KB · Visitas: 32

FXSTC95

Well-Known Member
Que raro....¿te sale algún código de error? ¿se encienden todos los testigos de aceite, neutro, indicadores de dirección....?
 

MauMan

Member
Pues no le he dado arranque por temor a que sea el cable parte de algún sensor importante. Al girar el interruptor me da todo ok.
 

FXSTC95

Well-Known Member
También me resulta un poco 'chocante' que la MOCO ponga los dos cables del mismo color. Le gusta mucho la variedad, para después poder seguirlos en los esquemas de los manuales de taller.
Dale al arranque, prepárate previamente con el extintor, manguera, traje ignífugo, móvil con el 112 en pantalla y gafas de sol por si hay resplandor.
No es por asustar.
¿Tienes seguro de incendio para la bicha y la casa?

¿Qué crees que hará el mecánico del taller si se la llevas? ¿Observarla desde una habitación del pánico con un dron?
 

Chuchalo

Member
Buenos días amigos, necesito su ayuda. Hace unos días compré una Sportster XL883n iron, año 2021. Con 421 Km.
Tenía dañado el rim delantero, el caliper y disco de frenos delantero. Ya la reparé de eso. Pero al hacer la revisión de la motocicleta, noté dos cables cortados... que aparentemente viene del reservorio o tanque derecho de aceite del motor, vienen los dos cables protegidos por un forro negro, al parecer viajan al otro lado de la motocicleta, pero no logro ubicar hacia donde van... son color café claro sólodo los dos cables, sin líneas de otro color, les dejo unas fotos. Agradeceré sus comentarios.
buenas tardes, el cable tiene la pinta de que se lo cortaron, puede ser testigo del aceite o la sonda landa pieza que lleva el tuvo de escape.
 

MauMan

Member
Si está roto un cable de la sonda lambda da error y consume muncho.
Error y no se borra.
Ese de la delantera
El sensor va montado por encima del cilindro. Por el agujero cuadrado que tiene la tapa de balancines

Sí señor, ya lo ubiqué. Efectívamente está cortada la línea. EL reto será desmontarlo y repararlo (quizá pueda) sino toca comprarlo.

Gracias.
 

jesus malaga

FH SUPPORTER
Voy a hacer una pregunta que igual suena estúpida pero... ¿y la garantía? todo eso no debería reparártelo, gratis, un concesionario?
 

MauMan

Member
Ya me ha ido bien antes en subastas, compré una DYNA hace tres años y sigo con ella sin problemas... esta Sportster me ha salido con "detallitos" que llevo 3 semanas ajustando. Nada que no haya podido solventar... hasta ayer con el cable del sensor. Pero que sin duda hoy resolveré.
Les cuento cuando le halla dado gas a esta mal entendida máquina.
 
Arriba